15:08:55 <hideyuki> #startmeeting Weekly Meeting
15:08:55 <odl_meetbot> Meeting started Wed Aug 10 15:08:55 2016 UTC.  The chair is hideyuki. Information about MeetBot at http://ci.openstack.org/meetbot.html.
15:08:55 <odl_meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
15:08:55 <odl_meetbot> The meeting name has been set to 'weekly_meeting'
15:09:01 <hideyuki> #chair gvrangan
15:09:01 <odl_meetbot> Current chairs: gvrangan hideyuki
15:09:21 <hideyuki> #topic Action Items from last meeting
15:09:36 <gvrangan> #link https://meetings.opendaylight.org/opendaylight-vtn/2016/weekly_meeting/opendaylight-vtn-weekly_meeting.2016-08-03-15.11.html
15:09:43 <hideyuki> #link https://meetings.opendaylight.org/opendaylight-vtn/2016/weekly_meeting/opendaylight-vtn-weekly_meeting.2016-08-03-15.11.html     The meeting minutes for the last meeting (08/03)
15:11:15 <gvrangan> #info Boron wiki pages to be started immediately to avoid missing any changes required - The team has started creating the wiki pages, planned some additional HowTo Pages for 3node testing
15:11:40 <gvrangan> #info Boron wiki pages have been created, the additional howto pages for 3node is delayed
15:12:02 <gvrangan> #action To complte the 3node Howto pages
15:13:44 <gvrangan> #action Karthik to update the bugzilla (#6245) on all the progress made - Bu report has been updated
15:13:47 <hideyuki> #link https://bugs.opendaylight.org/show_bug.cgi?id=6245  Bug 6245
15:13:59 <gvrangan> #info Need to confirm if the update is complete
15:14:22 <gvrangan> #info to forllow up with Luis to remove atrium from compatible-all - This is completed
15:14:38 <gvrangan> #info Please get the maven site patch merged by this week - the patches have been updated, the maven site was tested and now files are getting generated. - Completed
15:15:25 <gvrangan> #info the site is live now
15:15:28 <gvrangan> #link https://nexus.opendaylight.org/content/sites/site/org.opendaylight.vtn/
15:18:27 <gvrangan> #action To create a bug report to fix vtn coordinator in Nexus Site for VTN
15:19:08 <gvrangan> #info Can be complted after rlease also
15:19:31 <gvrangan> #action send mail to infra asking for VM with 4 core and 8G for VTN Openstack testing
15:19:49 <gvrangan> #info Discusseed in the meetingg, more justification is sought from us
15:22:03 <gvrangan> #info In the bug report for nexus site, please fix all the broken links
15:22:33 <gvrangan> #topic Trello Review
15:22:49 <gvrangan> #link https://trello.com/b/2g3lw1GU/opendaylight-vtn
15:34:10 <gvrangan> #action update https://trello.com/c/4eqlA8eq/97-stabilize-csit-for-boron-of-vtn-manager with the info on which jobs are stable
15:35:56 <gvrangan> #acton review the releng jobs status and send mail to vtn-dev
15:51:29 <gvrangan> #endmeeting