15:15:57 <hideyuki> #startmeeting Weekly Meeting
15:15:57 <odl_meetbot> Meeting started Wed Aug 17 15:15:57 2016 UTC.  The chair is hideyuki. Information about MeetBot at http://ci.openstack.org/meetbot.html.
15:15:57 <odl_meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
15:15:57 <odl_meetbot> The meeting name has been set to 'weekly_meeting'
15:16:14 <hideyuki> #chair gvrangan
15:16:14 <odl_meetbot> Current chairs: gvrangan hideyuki
15:16:28 <hideyuki> #topic Action Items from last meeting
15:16:51 <hideyuki> #link https://meetings.opendaylight.org/opendaylight-vtn/2016/weekly_meeting/opendaylight-vtn-weekly_meeting.2016-08-10-15.08.html  The meeting minutes for the last meeting (08/10)
15:17:48 <gvrangan> #action To complte the 3node Howto pages - In Progress
15:18:03 <gvrangan> #info The configuration Page for 3node has been created
15:18:51 <gvrangan> #info No specifi 3node usecases created
15:20:14 <gvrangan> #action Karthik to update the bugzilla (#6245) on all the progress made - Yet to add all  the details
15:20:42 <hideyuki> #link https://bugs.opendaylight.org/show_bug.cgi?id=6245 Bug 624
15:20:47 <hideyuki> #undo
15:20:47 <odl_meetbot> Removing item from minutes: <MeetBot.ircmeeting.items.Link object at 0x2262250>
15:20:50 <hideyuki> #link https://bugs.opendaylight.org/show_bug.cgi?id=6245 Bug 6245
15:21:04 <gvrangan> #action To create a bug report to fix vtn coordinator in Nexus Site for VTN - Not started
15:21:24 <gvrangan> #info Current high prio items are stabilizing the CSIT for Boron release and the documentation
15:24:59 <gvrangan> #info send mail to infra asking for VM with 4 core and 8G for VTN Openstack testing - completed now VTN openstack jobs are running fine
15:26:41 <gvrangan> #info update https://trello.com/c/4eqlA8eq/97-stabilize-csit-for-boron-of-vtn-manager - updated info on the jobs that are stable and other problems
15:26:57 <gvrangan> #topic Trello Review
15:27:08 <gvrangan> #link https://trello.com/b/2g3lw1GU/opendaylight-vtn
15:28:41 <gvrangan> #action Test VTN Coordinaotr Boron immediately to avoid last minute problems...
15:31:42 <gvrangan> #action To check with docs team if we have to do something to migrate to rst format
15:37:27 <hideyuki> #link https://bugs.opendaylight.org/buglist.cgi?bug_status=__open__&list_id=43509&product=vtn
15:39:33 <gvrangan> #action https://bugs.opendaylight.org/buglist.cgi?bug_status=__open__&list_id=63167&product=vtn update the relevent bugs with status and close if actions are done
15:41:27 <gvrangan> #end meeting
15:41:32 <gvrangan> #endmeeting