16:08:25 <hideyuki> #startmeeting Weekly Meeting
16:08:25 <odl_meetbot> Meeting started Wed Nov  9 16:08:25 2016 UTC.  The chair is hideyuki. Information about MeetBot at http://ci.openstack.org/meetbot.html.
16:08:25 <odl_meetbot> Useful Commands: #action #agreed #help #info #idea #link #topic #startvote.
16:08:25 <odl_meetbot> The meeting name has been set to 'weekly_meeting'
16:08:42 <hideyuki> #chair gvrangan
16:08:42 <odl_meetbot> Current chairs: gvrangan hideyuki
16:11:44 <gvrangan> #topic action items from last Meeting
16:12:14 <gvrangan> #link https://meetings.opendaylight.org/opendaylight-vtn/2016/weekly_meeting/opendaylight-vtn-weekly_meeting.2016-10-26-15.13.html
16:12:44 <hideyuki> #link https://meetings.opendaylight.org/opendaylight-vtn/2016/weekly_meeting/opendaylight-vtn-weekly_meeting.2016-10-26-15.13.html the minutes of the last meeting (10/26)
16:13:25 <gvrangan> #action Karthik to update the bugzilla (#6245) on all the progress made - Not taken up yet
16:17:42 <gvrangan> #info Test Teardown is overridden by test failure teardown https://logs.opendaylight.org/releng/jenkins092/vtn-csit-3node-manager-all-boron/124/archives/log.html.gz#s1-s2-s4-t19-k2
16:17:59 <gvrangan> #action this above issue ^^^ needs to be fixed
16:18:06 <gvrangan> #undo
16:18:06 <odl_meetbot> Removing item from minutes: <MeetBot.ircmeeting.items.Action object at 0x29c1210>
16:18:23 <gvrangan> #action Fix Teardown to collect debug information all the time
16:24:07 <gvrangan> #info One user query pending to be responded related to SFC use case
16:24:20 <hideyuki> #topic Trello Review
16:25:20 <gvrangan> #info One possible activity:  Support an offset value for VTN flow tables
16:31:45 <gvrangan> #info Target of Carbon could be to improve the performance/Scalability and Stability
16:37:06 <gvrangan> #info VTN Coordinator is available in the downloads link of ODL https://www.opendaylight.org/downloads
16:51:02 <gvrangan> #link https://bugs.opendaylight.org/buglist.cgi?component=VTN%20Manager&list_id=69678&product=vtn&resolution=---
16:51:09 <gvrangan> #info Bugs need to be closed
16:51:21 <gvrangan> #info if resolved/not occuring recently
16:52:11 <gvrangan> #endmeeting