#opnfv-bgs: fuelstatusNo2

Meeting started by [1]JonasB at 14:00:50 UTC (full logs).

Meeting summary

  1. Install issue ([1]JonasB, 14:02:24)
    1. so stefan_berg has checked the diff, and he says the two are identical. Just a matter of ordering ([1]JonasB, 14:03:10)
    2. Michal can Install Stefans Image, but not the one he built itself, which again are identical except for the order in the ubuntu-versions.yaml file. ([1]JonasB, 14:06:33)
    3. Michal will try to replace the ubuntu-versions.yaml file in his non installable image to that of the yaml file in Stefans iso. ([1]JonasB, 14:20:51)

  2. lab status ([1]JonasB, 14:21:16)
    1. set up of nested env (blade 9-15) with fronting soft routers ongoing, probably ready by tomorrow. ([1]JonasB, 14:32:33)
    2. will be followed up by setup of blade 2-8 for bare metal provisioning. ([1]JonasB, 14:33:20)
    3. ACTION: Daniel to coordinate with Fatih on a new buildserver with more storage. ([1]JonasB, 14:34:03)

  3. Autodeploy ([1]JonasB, 14:34:35)
    1. goal for this week is to have jenkins deploy fuel nested. ([1]JonasB, 14:41:41)


Meeting ended at 14:46:18 UTC (full logs).

Action items

  1. Daniel to coordinate with Fatih on a new buildserver with more storage.


People present (lines said)

  1. lmcdasm (71)
  2. [1]JonasB (52)
  3. Szilard (15)
  4. mskalski (13)
  5. collabot (3)
  6. fdegir (1)


Generated by MeetBot 0.1.4.