01:00:19 <MatthewLi_> #startmeeting bottlenecks weekly meeting
01:00:19 <collabot> Meeting started Thu Dec  3 01:00:19 2015 UTC.  The chair is MatthewLi_. Information about MeetBot at http://wiki.debian.org/MeetBot.
01:00:19 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
01:00:19 <collabot> The meeting name has been set to 'bottlenecks_weekly_meeting'
01:00:27 <hongbo_> #info hongbo
01:00:36 <MatthewLi_> #info Jun Li
01:00:50 <MR_Sandvine> #info Manuel Rebellon
01:04:39 <hongbo_> #topic definition of bottleneck for documents
01:06:06 <hongbo_> #info MR goes over the 1.2 version of definition
01:27:59 <MatthewLi_> #action Manuel prepare the bottlenecks for the test meeting
01:28:30 <MatthewLi_> #action Manuel prepare the bottlenecks document for the test meeting
01:29:40 <MR_Sandvine> the question is about overhead KPIs
01:40:06 <QiLiang> network is bad
01:40:22 <QiLiang> i cann't not hear anythin
01:40:36 <QiLiang> i can send link
01:41:01 <QiLiang> don't give me the screen
01:41:37 <ql> #link https://wiki.opnfv.org/collection_of_test_results
01:42:43 <hongbo_> #CI progress from Matthew
01:44:46 <hongbo_> #info dashboad topic has been changed to next meeting
01:47:22 <ql> i can give shot introduction on dashboard, without screen sharing
01:47:36 <ql> i can hear clearly without screen sharing
01:48:46 <ql> #link https://wiki.opnfv.org/collection_of_test_results
01:48:58 <ql> #link https://wiki.opnfv.org/collection_of_test_results
01:50:00 <MatthewLi_> https://gerrit.opnfv.org/gerrit/#/c/3743/8/jjb/bottlenecks/bottlenecks.yml
01:50:57 <MatthewLi_> #link bottlenecks CI script https://gerrit.opnfv.org/gerrit/#/c/3743/8/jjb/bottlenecks/bottlenecks.yml
01:54:32 <ql> i can hear any replay
01:55:13 <ql> https://wiki.opnfv.org/collection_of_test_results
01:55:33 <ql> sorry
01:58:57 <ql> https://www.opnfv.org/opnfvtestgraphs/per-test-projects
01:59:14 <ql> Qi Liang: liangqi1@huawei.com
01:59:47 <MatthewLi_> matthew.lijun@huawei.com
01:59:53 <MatthewLi_> #endmeeting