03:06:26 <gabriel_yuyang> #startmeeting Bottlenecks Weekly Call 20171101
03:06:26 <collabot> Meeting started Wed Nov  1 03:06:26 2017 UTC.  The chair is gabriel_yuyang. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:06:26 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:06:26 <collabot> The meeting name has been set to 'bottlenecks_weekly_call_20171101'
03:06:34 <gabriel_yuyang> #topic role call
03:06:39 <ace___> #info Ace
03:06:42 <gabriel_yuyang> #info gabriel_yuyang
03:06:51 <ace___> #info Manoj
03:06:57 <ace___> #info Rutuja
03:07:07 <ace___> #info Shubham
03:07:30 <gabriel_yuyang> #topic regular intern report
03:09:22 <gabriel_yuyang> #info Rutuja has installed collectd on compute/control nodes
03:15:58 <gabriel_yuyang> #action Rutuja provide installation proposal of collectd by this weekend
03:16:44 <gabriel_yuyang> #info Gabriel says intern and mentor should record progress in JIRA tickes
03:19:41 <gabriel_yuyang> #info hosts does not support docker
03:19:59 <gabriel_yuyang> #action gabriel talk to compass team for docker support in hosts
03:23:45 <gabriel_yuyang> #action gabriel record plans , requirements, and progress of Rutuja in JIRA
03:24:22 <gabriel_yuyang> #infor Shubham reports progress and issues for his project
03:24:28 <gabriel_yuyang> #info Shubham reports progress and issues for his project
03:27:35 <ace___> #action the problem about huge page will be checked in today by Shubham
03:27:42 <gabriel_yuyang> #info Shubham and Ace had a meeting yesterday, huge page issue has been fixed by sending a new image
03:28:07 <gabriel_yuyang> #info Shubham will test the image today
03:28:24 <ace___> #info Shubham will start next JIRA in today.
03:32:04 <ManojNirania> Join
03:43:03 <gabriel_yuyang> #topic Bottlenecks Release Plan
03:43:15 <gabriel_yuyang> #info gabriel presesnts the release plan of bottlenecks
03:45:55 <gabriel_yuyang> #info Manoj ask about the Bottlenecks analysis and security tests
03:46:46 <gabriel_yuyang> #info gabriel: bottlenecks analysis is currently cooperated with Tongji University and will get detail plan in this week
03:47:18 <gabriel_yuyang> #info security tests are cooperated with moon project ans suppose to be shown in next summit
03:47:57 <gabriel_yuyang> #info our long duration pod update could be found in the following link
03:48:19 <gabriel_yuyang> #link https://jira.opnfv.org/browse/INFRA-154
03:48:23 <gabriel_yuyang> #endmeeting