13:00:34 <r-mibu> #startmeeting doctor
13:00:34 <collabot> Meeting started Tue Sep  8 13:00:34 2015 UTC.  The chair is r-mibu. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:00:34 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
13:00:34 <collabot> The meeting name has been set to 'doctor'
13:00:42 <r-mibu> #info roll call
13:00:48 <r-mibu> #undo
13:00:48 <collabot> Removing item from minutes: <MeetBot.ircmeeting.items.Info object at 0x2b12c10>
13:00:53 <r-mibu> #topic roll call
13:00:59 <r-mibu> #info Ryota Mibu
13:01:37 <maryamtahhan> #info Maryam Tahhan
13:01:43 <tojuvone> #info Tomi Juvonen
13:01:45 <cgoncalves> #info Carlos Goncalves
13:02:06 <cgoncalves> trying to dial-in, sorry
13:02:46 <r-mibu> #chair tojuvone
13:02:46 <collabot> Current chairs: r-mibu tojuvone
13:02:52 <r-mibu> #chair cgoncalves
13:02:52 <collabot> Current chairs: cgoncalves r-mibu tojuvone
13:02:58 <ildikov> #info Ildiko Vancsa
13:03:14 <r-mibu> #chair ildikov
13:03:14 <collabot> Current chairs: cgoncalves ildikov r-mibu tojuvone
13:03:53 <dandruta> #info Dan Druta
13:04:18 <TommyL> #info Tommy Lindgren
13:04:19 <GeraldK> i am in another meeting, but will follow your minutes here in the chat
13:04:29 <bertys> #info Bertrand Souville
13:04:45 <r-mibu> #topic agenda bashing
13:04:49 <r-mibu> #link https://etherpad.opnfv.org/p/doctor_meetings
13:04:59 <maryamtahhan> Please note I can only attend the first 30mins and will have to drop off after this
13:05:43 <TommyL> I am in the same meeting as Gerald (I think) and cannot call in right now
13:06:46 <r-mibu> #topic BGS integ
13:07:04 <r-mibu> Tommy, got it
13:07:24 <r-mibu> #link https://wiki.opnfv.org/genesis/integration_guidelines
13:09:14 <bertys> #info we need to make clear what we need from bgs/genesis team
13:12:13 <r-mibu> #info nova integ: codes in nova and novaclient will be OK
13:17:06 <r-mibu> #info we'll be back to discuss nova patch integ after discussion of tests
13:19:29 <r-mibu> #info Ceilometer/Aodh have to be merged for test event-alarm as well as part of OPNFV B release
13:24:34 <r-mibu> #info DPDK components have to be checked whether those will be part of OPNFV B release
13:25:44 <r-mibu> #action Ryota to draft request list and send out to doctor team for review
13:26:06 <r-mibu> #topic New members
13:29:59 <bertys> #info ZTE will join Doctor team, interest in Cinder Mark Down API
13:31:00 <bertys> #info https://jira.opnfv.org/browse/DOCTOR-19 now assigned to Wenjuan Dong
13:31:26 <GeraldK> great!
13:31:30 <GeraldK> welcome
13:33:41 <maryamtahhan> Sorry folks need to drop
13:34:05 <r-mibu> #topic aob
13:34:37 <r-mibu> #info tomi will upload the manual for nova mark down to OPNFV gerrit
13:34:44 <r-mibu> #action all to review the manual
13:37:08 <r-mibu> #endmeeting