14:00:15 <r-mibu> #startmeeting doctor
14:00:15 <collabot> Meeting started Tue Feb  9 14:00:15 2016 UTC.  The chair is r-mibu. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:15 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:00:15 <collabot> The meeting name has been set to 'doctor'
14:00:21 <r-mibu> #topic roll call
14:00:27 <r-mibu> #info Ryota Mibu
14:00:32 <tojuvone> #info Tomi Juvonen
14:00:47 <r-mibu> ljlamers: could you type again?
14:01:34 <GeraldK> #info Gerald Kunzmann
14:01:47 <r-mibu> #Topic agenda bashing
14:01:50 <r-mibu> #topic agenda bashing
14:01:54 <r-mibu> #link https://etherpad.opnfv.org/p/doctor_meetings
14:02:23 <cgoncalves> #info Carlos Goncalves
14:02:40 <ildikov> #info Ildiko Vancsa
14:02:49 * ildikov has to leave earlier today
14:04:54 <r-mibu> #topic OPNFV B release readiness
14:05:24 <GeraldK> #info almost all R2 tickets are closed, only DOCTOR-22 is open
14:05:32 <GeraldK> #link https://jira.opnfv.org/browse/DOCTOR-22
14:08:21 <GeraldK> #info Gerald proposes to check whether test can be triggered multiple times a day
14:08:46 <r-mibu> #action Ryota to create new job for funtest doctor scenario
14:09:30 <GeraldK> #info for all other open tasks in Jira, the tag "R2" was removed
14:10:29 <GeraldK> #info     call for volunteers - Open JIRA issues (project = doctor and Status != closed) https://jira.opnfv.org/browse/DOCTOR-46?jql=project%20%3D%20doctor%20and%20Status%20!%3D%20closed
14:10:34 <r-mibu> #topic Vitrage presentation
14:11:00 <ohad> hi, this ohad from Vitrage. we have issue with call go to meeting
14:11:42 <ohad> you can't hear us, we can hear you
14:11:44 <GeraldK> ohad, okay. we will wait for you to reconnect
14:12:42 <tommyL> #info Tommy L
14:12:59 <GeraldK> carlos, do you have the link to our CFS collection?
14:14:03 <cgoncalves> GeraldK: no. I don't think there's one already yet
14:15:07 <cgoncalves> GeraldK: I could copy-cat Ryota's CFS link and change with my CFS ID but you wouldn't be able to see anything else than the title
14:17:04 <GeraldK> cgoncalves. thanks
14:17:11 <r-mibu> #info Ifat is presrenting Vitrage project including its status
14:17:26 <r-mibu> #info Vitrage has 11 developers
14:23:09 <dandruta> #info DanDruta
14:34:23 <GeraldK> #info plugins for Nova, Nagios, physical topology, and Aodh available
14:34:34 <GeraldK> #info plugins for Cinder, heat, Neutron, Monasca planned
14:40:00 <GeraldK> #info plan is to have all functionality shown on first slide within Mitaka
15:04:00 <r-mibu> #endmeeting