12:59:19 <r-mibu> #startmeeting doctor
12:59:19 <collabot`> Meeting started Tue May 17 12:59:19 2016 UTC.  The chair is r-mibu. Information about MeetBot at http://wiki.debian.org/MeetBot.
12:59:19 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
12:59:19 <collabot`> The meeting name has been set to 'doctor'
12:59:25 <r-mibu> #topic roll call
12:59:33 <r-mibu> #info Ryota Mibu
12:59:38 <cgoncalves> #info Carlos Goncalves
13:01:22 <tojuvone> #info Tomi Juvonen
13:01:28 <yujunz> #info Yujun Zhang
13:01:43 <r-mibu> #chair cgoncalves tojuvone yujunz
13:01:43 <collabot`> Current chairs: cgoncalves r-mibu tojuvone yujunz
13:02:16 <yujunz> I have trouble with GTM. Trying to resolve it now.
13:02:21 <r-mibu> you all have right to issue commands in this meeting, feel free to take notes ;)
13:02:44 <r-mibu> yujunz, ok - we can wait few mins
13:03:20 <mtahhan> #info Maryam Tahhan
13:03:28 <mtahhan> had a lot of trouble with goto meeting
13:03:30 <mtahhan> today
13:03:51 <r-mibu> https://etherpad.opnfv.org/p/doctor_meetings
13:03:53 <mtahhan> esp with computer audio
13:03:55 <mtahhan> :(
13:07:55 <r-mibu> mtahhan, still not working?
13:08:16 <r-mibu> #topic OPNFV summit
13:08:52 <tommyL> #info Tommy Lindgren
13:09:13 <Rajen> #info Rajen
13:09:39 <dwj> #info dongwenjuan
13:09:53 <mtahhan> r-mibu seems fine now
13:09:55 <mtahhan> :D
13:10:21 <cgoncalves> #info SP PoC booth: Move-in Tuesday, June 21 | 12:00 - 15:00; Zone Hours Wednesday, June 22 |8:00- 9:00 & 10:30 - 17:00 & Thursday, June 23 | 8:00- 9:00 & 10:30 - 15:30; Move-Out Thursday, June 23 | 15:30 - 17:30
13:12:24 <cgoncalves> #info Ryota and Carlos to take care of Congress part (hardware, scenario, etc)
13:13:50 <r-mibu> mtahhan, good
13:20:13 <r-mibu> #info action two demo team to write slide deck to describe demo scenario and other info (booth setup, tech details)
13:20:18 <r-mibu> #undo
13:20:18 <collabot`> Removing item from minutes: <MeetBot.ircmeeting.items.Info object at 0x2f2bf50>
13:20:36 <r-mibu> #info action two demo team to write slide deck to describe demo scenario and other info (booth setup, tech details) by 27 May
13:21:34 <r-mibu> ##link https://wiki.opnfv.org/display/EVNT/Berlin+Design+Summit+Project+Breakouts+and+Hacking
13:21:41 <cgoncalves> #topic Design summit Project Breakouts and Hacking
13:24:53 <r-mibu> #action ryota to create space to list topic in https://etherpad.opnfv.org/p/doctor_meetings
13:28:49 <r-mibu> #topic C release task bashing
13:29:05 <r-mibu> #link https://wiki.opnfv.org/display/doctor/Colorado+Planning
13:30:43 <r-mibu> #info DOCTOR-61 WIP, tojuvone is working on test script
13:31:20 <r-mibu> #info patch is in gerrit https://gerrit.opnfv.org/gerrit/#/c/14193/
13:33:47 <r-mibu> #info let's merge testing patches to see results of CI jobs which run everynight
13:38:00 <r-mibu> #info DOCTOR-57, Ohad is working on puppet module for Vitrage installation
13:53:11 <r-mibu> #topic maintenance
14:00:50 <cgoncalves> #info maintenance spec likely not to be part of Newton release
14:02:55 <r-mibu> #info we need at least two more BPs for maintenance 1) API to set reason, 2) API to expose reason, 3) add reason in notification (1 and 3 might be merged)
14:03:01 <r-mibu> #endmeeting