13:01:17 <r-mibu> #startmeeting doctor
13:01:17 <collabot`> Meeting started Tue Jul  5 13:01:17 2016 UTC.  The chair is r-mibu. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:01:17 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
13:01:17 <collabot`> The meeting name has been set to 'doctor'
13:01:24 <r-mibu> #topic roll call
13:02:51 <bertys> #info Bertrand Souville
13:03:12 <yujunz> #info Yujun Zhang
13:04:25 <ohad> #info Ohad Shamir
13:04:29 <TommyL> #info I will only be on chat for a while, will try to join later
13:05:09 <r-mibu> Tommy, got it
13:05:14 <r-mibu> #link https://etherpad.opnfv.org/p/doctor_meetings
13:06:04 <r-mibu> any other topics?
13:06:15 <r-mibu> #topic C release tasks
13:09:35 <r-mibu> #info DOCTOR-57: Ohad reported that vitrage integration progressed; puppet module and triple-o support are done
13:14:58 <r-mibu> #info DOCTOR-57: we'll check whether vitrage integration can be checked with existing scenario (to be in colorado)
13:17:32 <r-mibu> #info DOCTOR-56: wip in apex and compass
13:19:59 <r-mibu> #info DOCTOR-55: bertrand reported that apex team asked to file jira issue and we created the issue which is assgined to Tim
13:21:22 <r-mibu> #info DOCTOR-53: done! will close the jira issue
13:22:43 <r-mibu> Tommy, do you have any updates on DOCTOR-46?
13:22:58 <r-mibu> "Compare ETSI NFV alarms and Ceilometer alarms"
13:25:48 <Rajen-Yuanzhen-L> hi,ryota, is anyone working in Doctor-51, if not, it can assign to me
13:26:25 <yujunz> Rajen, that is an epic which has subtasks assigned
13:26:27 <r-mibu> #info DOCTOR-17: done
13:27:06 <Rajen-Yuanzhen-L> ok, got it
13:27:17 <Rajen-Yuanzhen-L> thks
13:27:24 <r-mibu> Rajen, we should wait DOCTOR-46,52
13:29:11 <Rajen-Yuanzhen-L> ryota, OK :)
13:33:36 <r-mibu> #action ryota to enable doctor scenario in functest again
13:34:03 <r-mibu> #topic Neutron RFE: port status update
13:34:43 <r-mibu> #link https://bugs.launchpad.net/neutron/+bug/1598081
13:35:08 <TommyL> Sorry, in two meetings... Doctor-46, got a numebr fo comments that I will work on during the week.
13:36:04 <r-mibu> TommyL, good, good - thanks
13:37:37 <r-mibu> #topic AOB
13:38:49 <r-mibu> #endmeeting