13:01:30 <r-mibu> #startmeeting doctor
13:01:30 <collabot> Meeting started Tue Jul 26 13:01:30 2016 UTC.  The chair is r-mibu. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:01:30 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
13:01:30 <collabot> The meeting name has been set to 'doctor'
13:01:39 <cgoncalves> #info Carlos Goncalves
13:02:55 <r-mibu> #topic roll call
13:02:59 <r-mibu> #info Ryota Mibu
13:03:10 <GeraldK> #info Gerald Kunzmann
13:03:52 <mtahhan> #info Maryam Tahhan
13:04:13 <r-mibu> #link https://etherpad.opnfv.org/p/doctor_meetings
13:05:08 <r-mibu> #topic C release tasks
13:07:12 <GeraldK> #info DOCTOR-63 needs help a) review in Gerrit, b) running some tests for existing/new test cases, c) new Pharos POD
13:09:31 <GeraldK> #action r-mibu will contact Nokia / functest team for support on the Pharos POD
13:10:33 <GeraldK> #action ALL to check the gerrit tickets under review and provide feedback
13:12:45 <GeraldK> #info Maryam: we have a POD. would need to know better what is required.
13:16:06 <GeraldK> #info Carlos: at this stage better to focus on Apex
13:18:48 <ljlamers> #info Larry Laemrs
13:26:30 <r-mibu> #topic Neutron RFE: port status update
13:26:44 <cgoncalves> #link https://bugs.launchpad.net/neutron/+bug/1575146
13:28:45 <cgoncalves> #link http://eavesdrop.openstack.org/meetings/neutron_drivers/2016/neutron_drivers.2016-07-21-22.00.log.html
13:29:24 <r-mibu> #info cgoncalves reported status of neutron RFE, and discussion in the last neutron driver meeting
13:30:40 <cgoncalves> #info Neutron mid-cyle meeting in Cork, Ireland, August 17-19. Carlos will attend the meeting and discuss the 'port status update' RFE
13:30:42 <r-mibu> #info cgoncalves started draft of the spec as it is good to go by neutron ptl
13:30:46 <cgoncalves> #link https://etherpad.openstack.org/p/newton-neutron-midcycle
13:32:41 <r-mibu> #topic DPDK update
13:32:51 <r-mibu> #undo
13:32:51 <collabot> Removing item from minutes: <MeetBot.ircmeeting.items.Topic object at 0x2db2510>
13:32:59 <r-mibu> #topic SFQM update
13:33:33 <r-mibu> #info fuel installer support was skipped, but manual installation is available
13:39:29 <r-mibu> #topic Q3 Hackfest
13:39:38 <cgoncalves> #link https://wiki.opnfv.org/display/EVNT/Q3%272016+Hackfest
04:22:17 <r-mibu> #endmeeting