13:03:42 <r-mibu> #startmeeting doctor
13:03:42 <collabot> Meeting started Tue Sep  6 13:03:42 2016 UTC.  The chair is r-mibu. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:03:42 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
13:03:42 <collabot> The meeting name has been set to 'doctor'
13:03:47 <r-mibu> #topic roll call
13:03:50 <cgoncalves> #info Carlos Goncalves
13:03:52 <r-mibu> #info Ryota Mibu
13:03:59 <tojuvone> #info Tomi Juvonen
13:04:01 <bertys> #info Bertrand Souville
13:04:10 <yujunz> #info Yujun Zhang
13:04:57 <r-mibu> #link https://etherpad.opnfv.org/p/doctor_meetings
13:05:03 <tommyL> #info Tommy Lindgren
13:05:28 <mtahhan> #info Maryam Tahhan available on IRC only today
13:06:04 <r-mibu> #topic C release tasks
13:06:24 <r-mibu> #link https://wiki.opnfv.org/display/doctor/Colorado+Planning
13:09:48 <dwj> #info dongwenjuan
13:10:01 <r-mibu> #info known issue in fuel: notification takes more than 1 sec, performance issue
13:11:24 <yujunz> dwj could you provide the link?
13:11:35 <r-mibu> https://gerrit.opnfv.org/gerrit/#/c/19967/ ?
13:11:36 <dwj> #info another know issue: get compute host failed
13:11:44 <dwj> OK, wait ~
13:11:47 <cgoncalves> #link https://gerrit.opnfv.org/gerrit/#/c/19967/
13:12:05 <yujunz> Yes, exactly
13:13:02 <yujunz> #info for performance issue, check the log in aodh, ceilometer and etc...
13:17:16 <yujunz> dwj do you have a statisic?
13:18:12 <r-mibu> #info ZTE fuel pod is physical. In Nokia and LF physical pod, notifications were passed about 250 msec
13:18:57 <dwj> It happens in ericsson-pod2 and lf-pod2, almost the notification time more than 1S
13:19:37 <cgoncalves> yes, but those two PODs run Fuel
13:19:57 <cgoncalves> lf-pod1 and nokia-pod run apex
13:21:18 <yujunz> dwj I lost your audio
13:22:35 <tommyL> #info my GTM keeps crashing, staying on chat
13:24:48 <r-mibu> #info issue 2 (get compute host failed) occurred in ZTE and LF-pod2 (fuel)
13:25:14 <yujunz> I see also ericsson-pod2 in the review comments
13:25:32 <yujunz> #info The problem doesn't happen every time. It's a small probability
13:27:51 <r-mibu> #action ryota to add those two issues in doctor release notes
13:29:12 <cgoncalves> #link https://gerrit.opnfv.org/gerrit/#/c/19709/
13:32:09 <bertys> dwj, cgoncalves: In https://gerrit.opnfv.org/gerrit/#/c/19967/2, L575 is not needed, or?
13:35:55 <dwj> yes
13:35:57 <cgoncalves> #link https://jira.opnfv.org/browse/DOCTOR-67
13:36:51 <dwj> #info my GTM keeps crashing too. :(
13:41:40 <r-mibu> #topic Functest doctor log
13:42:49 <cgoncalves> #link https://build.opnfv.org/ci/job/functest-fuel-baremetal-daily-colorado/70/console
13:43:10 <cgoncalves> #link http://artifacts.opnfv.org/logs/functest/ericsson-pod2/colorado/2016-09-05_20-50-42/doctor.log
13:44:33 <r-mibu> #topic AOB
13:45:20 <r-mibu> #endmeeting