14:02:51 <r-mibu> #startmeeting doctor
14:02:51 <collabot`> Meeting started Tue Dec  6 14:02:51 2016 UTC.  The chair is r-mibu. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:02:51 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:02:51 <collabot`> The meeting name has been set to 'doctor'
14:02:56 <r-mibu> #topic roll call
14:03:00 <cgoncalves> #info Carlos Goncalves
14:03:04 <r-mibu> #info Ryota Mibu
14:03:40 <r-mibu> #link https://etherpad.opnfv.org/p/doctor_meetings
14:03:45 <yujunz-zte> #info Yujun Zhang
14:04:11 <GeraldK> #info Gerald Kunzmann
14:05:02 <yujunz-zte> oops
14:05:39 <r-mibu> #topic Performance profiler
14:06:39 <yujunz-zte> #link https://goo.gl/98Osig
14:17:12 <tommyL> #info Tommy Lindgren
14:25:59 <yujunz-zte> That's all
14:30:09 <yujunz-zte> #info Carlos suggests to put in the designspec folder?
14:30:49 <cgoncalves> #info It was GeraldK that suggested putting in the design folder
14:31:19 <yujunz-zte> Haven't heard from you for long. Excuse me for that GeraldK
14:31:25 <GeraldK> #info Tommy introduces a new Doctor contributor: Peter Bojtos who is working as a HA product owner in Ericsson
14:33:01 <r-mibu> #topic CI job status
14:40:35 <cgoncalves> #info committers, please 'recheck' your patches when needed to re-verify with latest doctor ci. please manually check test result as jenkins can report a false positive
14:41:30 <r-mibu> #topic Status reports on Danube tasks
14:43:48 <GeraldK> #info Ifat plans to start working on the functest soon
14:44:07 <GeraldK> #link https://jira.opnfv.org/browse/DOCTOR-64?src=confmacro
14:44:37 <r-mibu> #link https://wiki.opnfv.org/display/doctor/Danube+Planning
14:44:42 <GeraldK> #link https://wiki.opnfv.org/display/doctor/Danube+Planning List of all Doctor Danube tasks
14:47:13 <GeraldK> there is a Jira ticket for Apex: https://jira.opnfv.org/browse/APEX-213
14:47:28 <GeraldK> Carlos, is that the one you are referring to?
14:48:15 <cgoncalves> GeraldK: yes, perfect. thanks
14:54:23 <GeraldK> #action Contributors to update status of the Danube tasks prior to next week's meeting
14:54:42 <r-mibu> #topic AOB
14:56:30 <GeraldK> #link: https://wiki.opnfv.org/display/meetings/Meetings
14:56:47 <GeraldK> #action Carlos to update the Doctor meeting page / calendar
14:58:34 <r-mibu> #endmeeting