13:02:10 <r-mibu> #startmeeting doctor
13:02:10 <collabot> Meeting started Tue Jan 10 13:02:10 2017 UTC.  The chair is r-mibu. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:02:10 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
13:02:10 <collabot> The meeting name has been set to 'doctor'
13:02:16 <r-mibu> #topic roll call
13:04:44 <r-mibu> #undo
13:04:44 <collabot> Removing item from minutes: <MeetBot.ircmeeting.items.Topic object at 0x24a0290>
13:05:04 <r-mibu> #topic roll call
14:00:06 <r-mibu> all, i already started meeing on this irc channel
14:01:07 <tojuvone> #info Tomi Juvonen
14:01:46 <cgoncalves> #info Carlos Goncalves
14:02:10 <r-mibu> #info Ryota Mibu
14:02:16 <GeraldK> #info Gerald Kunzmann
14:02:22 <yujunz> #info Yujun Zhang
14:02:29 <bertys> #info Bertrand Souville
14:02:34 <yujunz> Which GTM channel?
14:03:01 <cgoncalves> yujunz: https://global.gotomeeting.com/join/819733085
14:03:32 <r-mibu> #link https://etherpad.opnfv.org/p/doctor_meetings
14:05:34 <r-mibu> #info Danube status
14:05:47 <r-mibu> #link https://wiki.opnfv.org/display/doctor/Danube+Planning
14:06:04 <mtahhan> #info Maryam Tahhan
14:06:20 <yujunz-zte> Yes
14:08:05 <GeraldK> #info DOCTOR-91 Yujun proposes to move to E release
14:09:03 <GeraldK> #info Yujun will check schedule in Qtip and check feasibility to have it in Danube
14:09:26 <GeraldK> #info Ryota: proposed shift in MS5 and MS7 will be voted on in today's TSC call
14:11:46 <yujunz-zte> #link https://gerrit.opnfv.org/gerrit/#/c/26531/
14:12:31 <yujunz-zte> #link https://build.opnfv.org/ci/job/doctor-profiling-master/1/console
14:13:24 <r-mibu> #action ryota to check DOCTOR-90 issue
14:13:30 <yujunz-zte> #info DOCTOR-90 is in progress
14:14:56 <yujunz-zte> #link https://gerrit.opnfv.org/gerrit/#/c/26551/2/tests/run.sh
14:17:38 <yujunz-zte> #info Ryota suggests getting more timestamp from notified message in consumer.log
14:18:38 <yujunz-zte> #info DOCTOR-87 is in progress
14:20:17 <GeraldK> #link https://gerrit.opnfv.org/gerrit/26715
14:20:32 <r-mibu> #info DOCTOR-87 is blocked by DOCTOR-90
14:21:04 <GeraldK> https://gerrit.opnfv.org/gerrit/#/q/project:doctor+and+status:open
14:22:20 <cgoncalves> #info Ryota successfully deployed Joid and Fuel in OOL POD, in addition to existing Apex env
14:35:54 <r-mibu> #link https://review.fuel-infra.org/#/c/29222
14:39:04 <r-mibu> #topic Neutron dataplane port status update
14:39:16 <r-mibu> #link https://review.openstack.org/#/c/351675
14:41:01 <r-mibu> #info we got one +2!
14:41:04 <r-mibu> #topic ARMBAND-176
14:41:17 <r-mibu> #link https://jira.opnfv.org/browse/ARMBAND-176
14:42:22 <r-mibu> #info issue might be caused by keystone
14:42:42 <r-mibu> #topic Events
14:43:53 <GeraldK> #info deadline for OpenStack Summit is Feb 6th
14:48:56 <r-mibu> #topic AoB
14:52:40 <r-mibu> #link
14:52:43 <r-mibu> #undo
14:52:43 <collabot> Removing item from minutes: <MeetBot.ircmeeting.items.Link object at 0x202f990>
14:52:47 <r-mibu> #link http://artifacts.opnfv.org/logs/functest/lf-pod1/2017-01-10_07-46-56/doctor.log
14:52:53 <r-mibu> #endmeeting