13:00:25 <r-mibu> #startmeeting doctor
13:00:25 <collabot> Meeting started Tue Mar 28 13:00:25 2017 UTC.  The chair is r-mibu. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:00:25 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
13:00:25 <collabot> The meeting name has been set to 'doctor'
13:00:44 <r-mibu> #topic roll call
13:00:55 <r-mibu> i'm opening gtm now..
13:01:57 <r-mibu> #info Ryota Mibu
13:02:18 <tojuvone> #info Tomi Juvonen
13:02:35 <cgoncalves> #info Carlos Goncalves
13:02:58 <r-mibu> #link https://etherpad.opnfv.org/p/doctor_meetings
13:05:15 <r-mibu> #topic Danube Status
13:06:55 <r-mibu> #info d release day is deferred
13:08:24 <r-mibu> #info releasenote draft is uploaded, please review it after ryota updated
13:08:37 <r-mibu> #link https://gerrit.opnfv.org/gerrit/#/c/31953/
13:09:38 <r-mibu> #link https://jira.opnfv.org/browse/ARMBAND-176
13:10:30 <r-mibu> #action carlos to check latest CI jobs, and close the issue once he confirmed job success
13:11:51 <cgoncalves> AlexAvadanii: ^^ FYI
13:11:58 <cgoncalves> CristinaPauna: ^^
13:15:24 <r-mibu> #action ryota to update release note asap
13:15:43 <r-mibu> #topic E release planning
13:16:56 <r-mibu> #info doctor team agreed to get involde E release
13:17:14 <r-mibu> #link https://etherpad.opnfv.org/p/doctor_e_release_items
13:21:16 <r-mibu> #info Ryota and Tomi have interest to back port neutron dp-status patch from pike to ocata
13:21:37 <r-mibu> #topic OPNFV Summit CFP
13:23:10 <CristinaPauna> cgoncalves: thanks
13:23:24 <r-mibu> #info tomi is working "Host maintenance", need time
13:29:08 <cgoncalves> #info Performance CFP (Yujun and Carlos): CFP submission on-track
13:29:46 <r-mibu> #topic AoB
13:29:50 <cgoncalves> #info Doctor-Barometer collab CFP (Maryam/Emma and Carlos): CFP submission on-track. Will share abstract and track category soon
13:44:06 <GeraldK> sorry. I dropped the call. re-connecting
13:44:43 <r-mibu> #info maintenance awareness in nova will be abandoned - https://review.openstack.org/310510
13:46:09 <r-mibu> #endmeeting