13:01:21 <r-mibu> #startmeeting doctor
13:01:21 <collabot`> Meeting started Tue Jun 20 13:01:21 2017 UTC.  The chair is r-mibu. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:01:21 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
13:01:21 <collabot`> The meeting name has been set to 'doctor'
13:01:26 <r-mibu> #topic rall call
13:01:30 <r-mibu> #undo
13:01:30 <collabot`> Removing item from minutes: <MeetBot.ircmeeting.items.Topic object at 0x24ef3d0>
13:01:31 <cgoncalves> #info Carlos Goncalves
13:01:34 <r-mibu> #topic roll call
13:01:38 <yujunz> #info Yujun Zhang
13:01:39 <bertys> #info Bertrand Souville
13:01:41 <r-mibu> #info Ryota Mibu
13:03:24 <efoley> #info Emma Foley
13:03:25 <tojuvone> #info Tomi Juvonen
13:06:09 <yujunz> Is it just conflict of GTM?
13:06:15 <yujunz> I mean the meeting time
13:06:17 <cgoncalves> I've just added a new topic to the agenda: project graduation
13:06:43 <r-mibu> #topic Reschedule of weekly meetings
13:07:13 <cgoncalves> yujunz: likely, yes, plus some doctor members attend TSC
13:07:33 <r-mibu> #action ryota to open doodle page
13:07:37 <yujunz> OK. GTM is easy to resolve, for members, we can't do much
13:08:54 <r-mibu> #topic Summit discussion recap
13:09:29 <r-mibu> #link https://etherpad.opnfv.org/p/doctor-maintenance
13:10:23 <r-mibu> #link https://lists.opnfv.org/pipermail/opnfv-tech-discuss/2017-June/016677.html
13:13:43 <yujunz> #link https://docs.google.com/presentation/d/1fwAsf_w5ffGmTdcncUGpsx_6GkNMd3u4PVaWxNse3IA/edit#slide=id.g22e8e5c842_2_5
13:13:48 <yujunz> The Poc Demo
13:15:19 <r-mibu> #action ryota to upload demo pptx and video file
13:16:15 <r-mibu> #link https://etherpad.opnfv.org/p/doctor-python
13:20:02 <r-mibu> #link https://etherpad.opnfv.org/p/doctor-profiler
13:20:45 <yujunz> #link https://docs.google.com/presentation/d/1thwtzSLSDcfZsRvDWnZmEFipux9RzQPPyjLLN7BXOOs/edit#slide=id.g1e23a9b594_0_4
13:21:30 <cgoncalves> #link https://wiki.opnfv.org/download/attachments/5046291/doctor_qtip_faster_higher_stronger.pdf?version=1&modificationDate=1497721130000&api=v2
13:21:53 <cgoncalves> outcomes of the profiler breakout session were reflected in the Doctor+QTIP presentation
13:22:57 <yujunz> Slides 25 lists supported vs needed
13:25:20 <yujunz> Slide 26 list tracked by default
13:34:56 <r-mibu> #link https://wiki.onap.org/pages/viewpage.action?pageId=4719898
13:37:53 <yujunz> I have a bad audio connection
13:38:10 <yujunz> It seems a question on slides 23?
13:39:43 <yujunz> #link http://doctor.surge.sh/
13:39:46 <yujunz> The whole profiling for nova reset-state command
13:40:37 <r-mibu> #link https://www.youtube.com/watch?v=TwMeBH_57PY
13:41:00 <cgoncalves> #link https://twitter.com/carlospt/status/875209844373864452
13:41:36 <bertys> yujunz: thanks!
13:47:27 <r-mibu> #topic Project graduation
13:47:45 <r-mibu> #link https://wiki.opnfv.org/display/PROJ/Graduation+review+discussions
13:50:35 <r-mibu> #link https://lists.opnfv.org/pipermail/opnfv-tsc/2017-June/003515.html
13:52:38 <r-mibu> #link https://wiki.opnfv.org/display/functest/Graduation+review?preview=/11699685/11699684/FunctestGraduationProposal.pdf
13:53:54 <r-mibu> #info Carlos will start graduation review material in google.docs
13:56:07 <r-mibu> #action all presenters at the summit to put the links to the slide deck or video on https://wiki.opnfv.org/display/doctor/Doctor+Home
13:56:24 <cgoncalves> aasmith: would it be okay if we add a link in the doctor wiki page your presentation?
13:56:39 <r-mibu> #topic E release status
13:56:40 <cgoncalves> *to your presentation
14:03:10 <r-mibu> #info umar reported updates on collectd monitor plugin for doctor testing
14:03:15 <r-mibu> #endmeeting