10:00:06 <tojuvone> #startmeeting doctor
10:00:06 <collabot`> Meeting started Mon Apr  9 10:00:06 2018 UTC.  The chair is tojuvone. Information about MeetBot at http://wiki.debian.org/MeetBot.
10:00:06 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
10:00:06 <collabot`> The meeting name has been set to 'doctor'
10:00:21 <tojuvone> #topic roll call
10:00:39 <dwj> #info dwj
10:00:42 <tojuvone> #info Tomi Juvonen
10:01:00 <bertys> #info Bertrand Souville
10:01:13 <dwj> Can you hear me?
10:01:31 <tojuvone> no, I heard in the beginning
10:01:51 <dwj> Yes
10:02:00 <tojuvone> can you hear me?
10:02:02 <dwj> But it seems that you can not hear me
10:02:12 <dwj> I can hear you
10:02:25 <tojuvone> yes, seems so
10:02:38 <tojuvone> but heard soemthing earlier
10:04:49 <tojuvone> it just comes as noice
10:06:50 <tojuvone> #topic New meeting time
10:10:06 <tojuvone> #info Maybe switch one hour earlier
10:10:27 <tojuvone> #topic OCP and ONS summit recap
10:12:28 <tojuvone> #info lot of interest with the mainteannce topic
10:12:37 <tojuvone> #info white paper / design document
10:13:20 <tojuvone> #action tojuvone: make maintenance document
10:19:27 <tojuvone> #link https://etherpad.opnfv.org/p/ons_devforum_dovetail_planning
10:24:31 <tojuvone> #topic F release
10:25:20 <tojuvone> #link https://wiki.opnfv.org/display/SWREL/Fraser
10:26:23 <tojuvone> #action tojuvone: start making release notes
10:27:03 <tojuvone> #link https://wiki.opnfv.org/display/doctor/Fraser+Planning
10:30:22 <tojuvone> #info DOCTOR-83 consumer should have have ha with maintenance test case and test case should tolerate other vms than its own
10:32:35 <tojuvone> #info Moving remaining Jira cases to G-rel maybe next week
10:33:09 <tojuvone> #topic Open reviews
10:33:17 <tojuvone> #link https://gerrit.opnfv.org/gerrit/#/q/project:doctor+status:open
10:33:33 <tojuvone> #link https://gerrit.opnfv.org/gerrit/55217
10:33:58 <tojuvone> #link https://gerrit.opnfv.org/gerrit/50735
10:37:10 <tojuvone> #link https://gerrit.opnfv.org/gerrit/53275
10:45:56 <tojuvone> #topic OpenStack summit
10:46:16 <tojuvone> #link https://www.openstack.org/summit/vancouver-2018/call-for-presentations/preview/21109
10:49:04 <tojuvone> #topic AoB
10:51:11 <tojuvone> #endmeeting