09:00:12 <tojuvone> #startmeeting doctor
09:00:12 <collabot`> Meeting started Mon Apr 23 09:00:12 2018 UTC.  The chair is tojuvone. Information about MeetBot at http://wiki.debian.org/MeetBot.
09:00:12 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
09:00:12 <collabot`> The meeting name has been set to 'doctor'
09:00:21 <tojuvone> #topic roll call
09:01:14 <tojuvone> #info Tomi Juvonen
09:01:36 <dwj> #info dwj
09:03:22 <tojuvone> #topic F release
09:04:15 <GeraldK> #info Gerald
09:05:13 <tojuvone> #info Moved not finished Jira to G
09:05:23 <tojuvone> #info Maintenance case and design doc still target 6.x.0 if possible
09:09:00 <tojuvone> #link https://gerrit.opnfv.org/gerrit/#/c/56051/4
09:15:21 <dwj> #link https://gerrit.opnfv.org/gerrit/#/c/56233/
09:19:34 <tojuvone> #info Ryota working on updating OOL PODs
09:22:08 <OPNFV-Gerrit-Bot> Merged doctor: bugfix: certificate for https for MCP in baremetal  https://gerrit.opnfv.org/gerrit/56233
09:22:49 <tojuvone> #action update Documentation Compliance for Fraser
09:24:52 <tojuvone> #topic Open reviews
09:25:15 <tojuvone> #info Release note for Fraser. Should get in today
09:25:43 <tojuvone> #link https://gerrit.opnfv.org/gerrit/55299
09:27:00 <tojuvone> #info Let's try to get maintenance test case code in 6.x.x
09:27:23 <tojuvone> #link https://gerrit.opnfv.org/gerrit/50735
09:27:54 <tojuvone> #link https://gerrit.opnfv.org/gerrit/53275/
09:29:29 <tojuvone> #link https://gerrit.opnfv.org/gerrit/#/q/project:doctor+status:open
09:30:55 <tojuvone> #link https://gerrit.opnfv.org/gerrit/55885/
09:32:18 <tojuvone> #info #info https://etherpad.opnfv.org/p/YVR18-maintenance-brainstorming
09:33:35 <tojuvone> #topic Gambia release planning
09:34:26 <tojuvone> #https://wiki.opnfv.org/display/SWREL/Gambia
09:34:34 <tojuvone> #link https://wiki.opnfv.org/display/SWREL/Gambia
09:35:11 <tojuvone> #link https://wiki.opnfv.org/display/doctor/Gambia+Planning
09:37:28 <tojuvone> #info DOCTOR-112
09:47:27 <tojuvone> #topic AoB
10:14:26 <OPNFV-Gerrit-Bot> Tomi Juvonen proposed doctor: Release note for Fraser  https://gerrit.opnfv.org/gerrit/55299
10:18:58 <OPNFV-Gerrit-Bot> Merged doctor: Updated Doctor feature configuration doc  https://gerrit.opnfv.org/gerrit/55885
10:18:59 <OPNFV-Gerrit-Bot> Tomi Juvonen proposed doctor: Release note for Fraser  https://gerrit.opnfv.org/gerrit/55299
10:24:20 <OPNFV-Gerrit-Bot> Merged doctor: Release note for Fraser  https://gerrit.opnfv.org/gerrit/55299
07:08:51 <bertys__> #endmeeting