14:00:45 <georgk> #startmeeting Dovetail weekly meeting
14:00:45 <collabot`> Meeting started Wed May 23 14:00:45 2018 UTC.  The chair is georgk. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:45 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:00:45 <collabot`> The meeting name has been set to 'dovetail_weekly_meeting'
14:00:52 <georgk> #topic roll call
14:00:54 <georgk> #info Georg Kunz
14:01:12 <xudan> #info xudan
14:04:00 <georgk> #agenda bashing
14:04:02 <georgk> #link https://wiki.opnfv.org/display/meetings/Dovetail
14:05:12 <georgk> #topic next week´s call
14:06:23 <georgk> #info we need to move next week´s call by one hour to make room for the CVC call
14:07:26 <georgk> i am moving to a phone conference
14:07:42 <xudan> Sorry, there seems to be something wrong with my Zoom. I can't hear anyone clearly.
14:08:19 <xudan> Is anyone else met the same problem?
14:11:23 <georgk> i am back by phone now
14:13:04 <georgk> xudan: is it fine for you to have the call one hour earlier next week?
14:13:32 <xudan> Yes. It's fine.
14:13:41 <georgk> xudan: thanks
14:13:56 <georgk> #agree next weeks call will start one hour earlier
14:14:02 <georgk> #topic web portal
14:14:13 <georgk> #info skipped due to Eddie not being on the call
14:14:24 <georgk> #topic plugtest preparation
14:15:03 <georgk> #info we are looking at the preparation status: https://wiki.plugtests.net/NFV-PLUGTESTS/index.php/Dovetail_Track#Participants
14:18:24 <georgk> #info discussing the preparation status with WindRiver
14:19:35 <georgk> #info Steven will follow up with xudan to verify ssh connection
14:22:10 <georgk> #info Eddie suggests to have an announcement prior to the plugtest on site to get the other participants on board
14:23:24 <georgk> xudan: is there anything in terms of preparation you want to talk about?
14:23:31 <xudan> OK. About the QCT-lenovo
14:23:42 <xudan> The guys from QCT won't be there.
14:23:56 <xudan> So is there someone we can contact from RedHat
14:24:17 <xudan> To support the test on that POD?
14:25:02 <georgk> how about contacting the RedHat folks supporting the Lenovo setup?
14:26:40 <xudan> BTW, I can hear you all. But you can't hear me.
14:26:52 <georgk> xudan: thanks for the info
14:27:32 <georgk> #info RedHat support team: Red Hat Inc.	ALONSO	Luis Arizmendilarizmen@redhat.comRed Hat Inc.	JOKIAHO	Timo	tjokiaho@redhat.comRed Hat Inc.	VOLLERO	Francesco	fvollero@redhat.comRed Hat Inc.	HERMAN	Fred	fherrman@redhat.comRed Hat Inc.	VINAYAK	Karisma	kvinayak@redhat.comRed Hat Inc.	CAIN	Dave	dcain@redhat.comRed Hat Inc.	DUTHILLEUL	Francois	fduthill@redhat.comRed Hat Inc.	VERONA RIOS	Ignacio	ignacio@redhat.comRed Hat Inc.	ZDARSKY	Fra
14:27:32 <georgk> nk	fzdarsky@redhat.comRed Hat Inc.	DUCROISET	Florent	florent.ducroizet@redhat.com
14:30:06 <georgk> #info contact and support frmo RedHat is Dave Cane
14:30:17 <xudan> yes. Thanks eddy
14:32:19 <georgk> action: georgk will follow up with Gianpietro from Whitestack regarding pretesting
14:33:39 <xudan> No from my side.
14:33:48 <georgk> #topic CI status
14:34:57 <xudan> There is some results about Fuel. I have updated it in the wiki.
14:35:40 <georgk> xudan: do you know any more details?
14:35:51 <georgk> xudan: it is fine if not - I don´t  have any
14:36:10 <xudan> Don't have time to check yet.
14:38:03 <georgk> #info we need dig into the failures in CI one more time
14:38:45 <xudan> Thanks Georg. Bye.
14:38:55 <georgk> xudan: thanks
14:38:57 <georgk> byw
14:38:59 <georgk> bye
14:39:04 <georgk> #endmeeting