15:00:58 <[1]JonasB> #startmeeting weekly Fuel OPNFV synch
15:00:58 <collabot> Meeting started Thu Nov 12 15:00:58 2015 UTC.  The chair is [1]JonasB. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:00:58 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
15:00:58 <collabot> The meeting name has been set to 'weekly_fuel_opnfv_synch'
15:01:08 <[1]JonasB> #topic roll call
15:01:09 <ruijing> hi, everyone
15:01:20 <[1]JonasB> Hi Ruijing
15:01:26 <[1]JonasB> #info Jonas Bjurel
15:01:33 <ruijing> Hi, Jonas
15:01:38 <mskalski> #info Michal Skalski
15:01:38 <ruijing> #info Ruijing Guo
15:03:01 <[1]JonasB> #info Goto meeting: https://global.gotomeeting.com/join/516426245
15:04:33 <lmcdasm> #info daniel smith
15:04:55 <mskalski> lmcdasm: https://global.gotomeeting.com/join/516426245
15:05:04 <[1]JonasB> ping Stefan Berg
15:05:31 <lmcdasm> yup. joining now.. thx!
15:05:59 <[1]JonasB> pinf Szilard
15:06:04 <[1]JonasB> ping Szilard
15:06:09 <billyoma> #info Billy O'Mahony (OVSNFV)
15:07:20 <[1]JonasB> #topic meeting time
15:07:29 <szilard_cserey_6> [1]JonasB: do you know the gootomeeting ID ?
15:07:42 <szilard_cserey_6> the one in the invitation is invalid
15:07:46 <lmcdasm> https://global.gotomeeting.com/join/516426245
15:08:04 <s_berg> #ubfi Ste
15:08:10 <s_berg> #info Stefan Berg
15:08:18 <lmcdasm> haha... nice
15:08:19 <szilard_cserey_6> thank you :D
15:08:46 <[1]JonasB> #info proposal to move the meeting to 2 acloc same time, any one against ?
15:08:58 <[1]JonasB> #info speak up now!
15:09:01 <lmcdasm> #agreed
15:10:32 <[1]JonasB> #agree Thursday meetings will be at 2 ackloch Central European
15:11:26 <[1]JonasB> #topic WP1 closure status
15:13:09 <[1]JonasB> #info ovs-nsh is being tested, func test is ok.
15:13:44 <[1]JonasB> #undo
15:13:44 <collabot> Removing item from minutes: <MeetBot.ircmeeting.items.Info object at 0x313d350>
15:13:54 <[1]JonasB> #info ovs-nsh is being tested, basic test is ok.
15:15:45 <s_berg> That's rpm or deb packages?
15:16:48 <[1]JonasB> #info Michal is pinging the OpenStack support so that Ruijing will get commit rights
15:19:42 <[1]JonasB> #info QEMU plug-in is working and ready to merge as soon as Ruijing get comitter rights
15:20:17 <s_berg> lmcdasm: Ping.
15:20:19 <mskalski> lmcdasm: please mute
15:21:01 <s_berg> Can't you disconnect him Jonas?:)
15:22:32 <[1]JonasB> s_berg: No I cant
15:25:09 <[1]JonasB> We are closing down and reattaching to gtm since I couldn't mute Daniel
15:25:35 <lmcdasm> my paolgies everyone.
15:25:43 <lmcdasm> apologies.. sorry about that
15:26:14 <[1]JonasB> #info the qemu patch is related to KVM4 NFV.
15:26:37 <[1]JonasB> lmcdasm: ;-)
15:28:04 <[1]JonasB> #info ODL is rebased for Fuel 7.0
15:30:22 <[1]JonasB> #info Some issues with SFC/ODL - work ongoing.
15:35:10 <ruijing> I just drop off and read meeting minutes later. bye
15:35:23 <[1]JonasB> Thanks Ruijing
15:35:34 <ruijing> Thanks, Jonas:)
15:42:57 <[1]JonasB> #info Fuel build- and deploy system are rebased
15:43:39 <[1]JonasB> #info We intend to merge the experimental branch early next week.
15:50:51 <[1]JonasB> #info opencontrail is building, and very close to deploying.
15:51:29 <billyoma> thanks everybody, bye.
15:52:38 <[1]JonasB> #endmeeting