14:08:34 <greg> #startmeeting Fuel@OPNFV
14:08:34 <collabot`> Meeting started Thu May  5 14:08:34 2016 UTC.  The chair is greg. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:08:34 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:08:34 <collabot`> The meeting name has been set to 'fuel_opnfv'
14:08:42 <mskalski> #info Michal Skalski
14:08:49 <greg> #topic rollcall
14:08:56 <z0d> #info Peter Barabas
14:09:16 <billyo> #info Billy O'Mahony
14:09:19 <greg> #info Greg Elkinbard
14:10:05 <greg> josep if you are not on the meeting invite can you please send me email gelkinbard@mirantis.com so that I can add you
14:10:20 <josep> greg: I have problems with java, thanks
14:10:40 <greg> there is a dial number
14:10:44 <greg> what country?
14:10:47 <josep> se
14:10:54 <z0d> josep: I don't have Java installed and it works
14:11:42 <greg> Sweden Toll	+46-85051-3568
14:11:42 <greg> Sweden Toll free	020-79-9451
14:11:58 <greg> meet number 622 361 125
14:13:17 <josep> greg: just joined, thanks
14:15:35 <greg> #info status of pod 1 and pod 2, offline to support plugfest
14:16:08 <greg> #topic Colorado
14:17:35 <greg> #info OVS work is in progress
14:19:19 <z0d> do you guys hear me?
14:19:46 <z0d> yeah
14:20:21 <mskalski> no
14:20:40 <greg> Peter how is the deploy script doing
14:21:18 <z0d> greg: hungary
14:21:54 <greg> Hungary Toll	+36-1700-8749
14:21:55 <greg> Hungary Toll	+36-1700-8750
14:21:56 <greg> Hungary Toll free	06-800-19549
14:22:31 <z0d> thanks
14:22:34 <greg> meet number 622 361 125
14:26:17 <greg> #info Peter will start with deploy script 5/9
14:26:44 <greg> #topic plugfest
14:28:49 <jmorgan1> what is the GTM details?
14:28:57 <greg> webex
14:29:08 <jmorgan1> what is webex ;)
14:29:12 <greg> https://mirantis.webex.com/mirantis/j.php?MTID=m2b457c1f3dd4818fe8872037f90591d6
14:29:13 <jmorgan1> details
14:29:33 <greg> : meet number 622 361 125
14:31:47 <jmorgan1> joining now
14:31:57 <jmorgan1> #info Jack Morgan
14:33:18 <greg> #info deprecate qemu plugin, use deploy script to select qemu 2.5
14:34:52 <greg> #info think through and let us know Fuel 10 requirements
14:35:55 <greg> #action Greg share dashboard for Fuel 10
14:44:51 <greg> #action Greg double check the neuton schedule
14:46:22 <greg> #info Jack and Trevor at plugfest already
14:52:17 <greg> #info Jack may be able to accomodate EMC testing
14:55:49 <greg> #info SR-IOV pod is missing one node
14:57:02 <greg> #info network issue
15:01:32 <greg> #topic berlin
15:01:41 <greg> #info no news on discounts
15:05:04 <greg> #stopmeeting
15:05:20 <z0d> endmeeting, I think
15:05:24 <greg> #endmeeting