15:01:02 <arturt_> #startmeeting JOID weekly
15:01:02 <collabot> Meeting started Wed Jul 22 15:01:02 2015 UTC.  The chair is arturt_. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:01:02 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
15:01:02 <collabot> The meeting name has been set to 'joid_weekly'
15:02:45 <narindergupta> rprakash, no problem
15:03:07 <narindergupta> #info Narinder Gupta
15:03:25 <arturt_> #topic agenda
15:03:54 <arturt_> #info 1. next week demo
15:04:34 <arturt_> #2. 2. ONOS charm
15:04:52 <arturt_> #info 3. CI status
15:05:28 <arturt_> #info 2. ONOS charm
15:05:49 <arturt_> #topic next week demo @ OPNFV hackfest
15:06:10 <arturt_> #link https://etherpad.opnfv.org/p/OPNFV_at_ODL
15:08:35 <arturt_> #link https://etherpad.opnfv.org/p/joidopnfvhackfest
15:13:42 <arturt_> I cannot hear you
15:13:47 <narindergupta> me
15:13:55 <dduffey> arturt_, it sounds like you are the issue
15:14:00 <arturt_> ok
15:14:02 <dduffey> arturt_, it sounds like compreseed voip
15:14:05 <arturt_> redialing
15:18:56 <rprakash> no I am here
15:29:34 <rprakash> no one o 582-221-301 gotomeeting too
15:34:08 <arturt_> rprakash Let's use confcall +1 781 761 9450 confID: 1013670684 or VoIP string: 7817619450,,1013670684#
15:34:21 <arturt_> rprakash we use confcall today +1 781 761 9450 confID: 1013670684 or VoIP string: 7817619450,,1013670684#
15:35:38 <arturt_> #action slide deck review on Monday - arturt
15:36:01 <arturt_> #action final review on Wednesday next week - arturt_ to schedule
15:36:11 <arturt_> #topic ONOS status
15:42:01 <arturt_> I have to redial again
15:42:32 <arturt_> or it is only Narinder
15:43:13 <arturt_> please add #info to the notes
15:44:03 <arturt_> #info Vagish will sent email with update information later today
15:45:16 <arturt_> #topic CI integration
15:46:01 <narindergupta> narindergupta, will start the conversasion with CI and see how it can be integreted
15:47:02 <rprakash> Intel POD3 from LF?
15:47:07 <arturt_> #action email to Octopus to start CI integration - narindergupta
15:47:26 <rprakash> #info send copy to Uli
15:47:59 <rprakash> or will it be Fatih in releng?
15:48:13 <rprakash> Make sure copy both
15:49:16 <arturt_> #endmeeting