16:01:34 <arturt> #startmeeting JOID weekly
16:01:34 <collabot> Meeting started Wed Sep 30 16:01:34 2015 UTC.  The chair is arturt. Information about MeetBot at http://wiki.debian.org/MeetBot.
16:01:34 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
16:01:34 <collabot> The meeting name has been set to 'joid_weekly'
16:03:13 <arturt> #info Artur Tyloch
16:06:39 <David_Orange> hello
16:06:48 <arturt> hi David_Orange
16:07:14 <David_Orange> i am connecting to goto meetinh
16:07:17 <arturt> David_Orange: are you able to join gotometting voice call?
16:07:18 <arturt> ok
16:07:46 <arturt> #topic agenda for today
16:07:51 <arturt> #link https://etherpad.opnfv.org/p/joid agenda
16:10:25 <iben> hello
16:10:47 <David_Orange> #info David_Orange
16:10:48 <iben> #info Iben Rodriguez - Spirent Communication
16:10:52 <iben> #undo
16:10:58 <iben> #info Iben Rodriguez - Spirent Communications
16:12:22 <arturt> #topic Commiters and contribiutors update
16:17:51 <arturt> #action send new commiter info to TSC
16:17:59 <narindergupta> +1
16:18:59 <iben> #help
16:19:02 <arturt> #help
16:19:20 <arturt> #action vote David_Orange as a commuter
16:19:25 <arturt> #action vote David_Orange as a commiter
16:19:27 <iben> #vote yes
16:19:31 <arturt> +1
16:19:42 <arturt> #vote yes
16:19:46 <narindergupta> +1
16:20:05 <arturt> #info David_Orange accepted as commiter in JOID
16:20:26 <David_Orange> Thanks :)
16:20:59 <iben> #link https://wiki.opnfv.org/developer/committer_promotions
16:21:10 <arturt> #info Vagish is confirmed as a commiter after his change of employer
16:21:21 <arturt> #topic Milestone C
16:23:45 <arturt> #topic JOID in OPNFV labs - Spirent, UTSA, CENGN, INTEL
16:23:46 <arturt> 
16:32:53 <arturt> #topic JOID deployment at Orange - David
16:33:11 <arturt> #info installing MAAS and Juju VMs
16:33:29 <arturt> #info goal to do VNF performance tests
16:33:45 <arturt> #info goal testing DPDK
16:34:31 <arturt> #info 7 servers for 1 jump host
16:35:42 <arturt> hi rprakash
16:36:27 <arturt> #link  https://wiki.opnfv.org/opnfv-orange lab info
16:39:16 <arturt> #info Jenkins server could be added
16:41:50 <arturt> #topic Genesis requirements
16:43:51 <arturt> #topic MAAS PoC status
16:44:01 <arturt> #info POD6 configured
16:44:12 <arturt> #info include Orange lab
16:45:15 <arturt> #info need a few more POD to demo use case to community
16:47:18 <arturt> #topic MAAS PoC
16:49:22 <arturt> #link https://wiki.opnfv.org/pharos/maas_getting_started_guide
16:51:30 <arturt> #action narindergupta iben meeting to update https://wiki.opnfv.org/pharos/maas_getting_started_guide
16:55:34 <arturt> #topic ODS Tokyo - JOID meeting
16:55:34 <arturt> #info (who will be in Tokyo: Prakash, Artur, DavidDuffey, Iben, )
16:56:27 <arturt> David_Orange:  will you be in Tokyo on OpenStack Summit ?
16:58:05 <arturt> #action arturt will send meeting invite for Tokyo
16:58:47 <arturt> #endmeeting