16:03:18 <arturt> #startmeeting JOID weekly
16:03:18 <collabot`> Meeting started Wed Apr  5 16:03:18 2017 UTC.  The chair is arturt. Information about MeetBot at http://wiki.debian.org/MeetBot.
16:03:18 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
16:03:18 <collabot`> The meeting name has been set to 'joid_weekly'
16:03:27 <arturt> #info Artur Tyloch
16:03:39 <durschatz2> #info Dave Urschatz (CENGN)
16:03:53 <arturt> #topic Agenda bashing
16:03:56 <arturt> #link https://etherpad.opnfv.org/p/joid
16:14:26 <aimeeu> #info Aimee Ukasick
16:20:31 <arturt> #topic OPNFV Plugfest Paris
16:23:44 <rprakash> #Info Urlich Kleber
16:24:41 <rprakash> #info tianran hongbo
16:25:02 <arturt> uli-k could you help with Huawei HW allocation for OPNFV Plugtest ?
16:28:30 <rprakash> #info https://wiki.opnfv.org/display/EVNT/Plugfest+-+Danube+Release
16:30:32 <arturt> #topic OPNFV Summit CFP
16:32:37 <rprakash> #link https://opnfvsummitcfp.hubb.me/Home/CallForPapers?submissionID=19194
16:33:05 <rprakash> #undo
16:34:19 <rprakash> Submission Title: Challenges in Designing, Deploying and Testing of VoLTE service over OPNFV Compliant VIM
16:45:52 <arturt> durschatz durschatz2   k8n scenarios listed here: https://wiki.opnfv.org/display/SWREL/Danube+Scenario+Status
16:46:38 <arturt> k8-nosdn-nofeature-noha Kubernetes on Baremetal, services: easyrsa, etcd, flannel, kubernetes-worker, kubernetes-Master.
16:46:38 <arturt> Introducing Kubernetes on baremetal as an NFVI in OPNFV target: D1.0
16:49:39 <arturt> #topic JOID installer with Opera ,  OpenBaton
16:52:02 <rprakash> #action JIRA tciket for OPEN-O Charm for MANO build
16:52:03 <arturt> #action rprakash create JIRA issue for Open-O charm
16:52:30 <arturt> #topic Virtual install on CENGN POD
16:53:37 <arturt> no time to test this
16:55:12 <arturt> #topic E release planning
16:59:02 <arturt> #info TOSCA for NFVI
17:00:48 <rprakash> #link https://github.com/opnfv/octopus/tree/master/docs/scenario-lifecycle
17:02:03 <rprakash> #link https://github.com/opnfv/octopus/blob/master/docs/scenario-lifecycle/mano-scenarios.rst
17:03:22 <arturt> #endmeeting