#opnfv-mano: mano-wg

Meeting started by rprakash at 14:00:54 UTC (full logs).

Meeting summary

    1. https://global.gotomeeting.com/join/229632485 (rprakash, 14:01:42)
    2. please use Goto meeting link https://global.gotomeeting.com/join/229632485 (rprakash, 14:03:30)
    3. https://wiki.opnfv.org/display/mano/OPNFV+MANO+Work+Group+Meetings (rprakash, 14:05:35)
    4. https://wiki.opnfv.org/pages/viewpage.action?pageId=6827111 (rprakash, 14:06:06)

  1. meetup event https://www.meetup.com/OPNFV-Bay-Area-User-Group/ (rprakash, 14:12:43)
    1. updates on API https://wiki.opnfv.org/display/INF/API+Tool (rprakash, 14:14:04)
    2. welcome Debyan (rprakash, 14:26:04)

  2. . Events and planning MANO issues (rprakash, 14:28:19)
    1. https://wiki.opnfv.org/display/EVNT/OPNFV+at+OpenStack+Summit+-+Boston (rprakash, 14:28:48)
    2. Debyan from Rebaca is intrested in presenting a remote live Demo for "VoLTE test orchestration" and have asked him contact bwick@linuxfoundation.org (rprakash, 14:36:29)
    3. also cc to rpaik@linuxfoundation.org (rprakash, 14:38:01)
    4. any live demo is welcome related to NFV and if facilities are available for remote Demo will ask Barndon Wick to lookinto ifra to do so (rprakash, 14:39:16)
    5. ACTION: Debayan to follow up with linuxfoundation for "VoLTE test orchestration" demo at OPNFV Boston Meet (rprakash, 14:40:28)
    6. Still waiting for Design Summit selections link https://wiki.opnfv.org/display/EVNT/Beijing+Design+Summit+Schedule (rprakash, 14:44:03)
    7. ACTION: Debyan from Rebaca to follow up with http://events.linuxfoundation.org/ and live Demo for "VoLTE test orchestration" for OPNFV China Summit (rprakash, 14:54:04)


Meeting ended at 15:00:58 UTC (full logs).

Action items

  1. Debayan to follow up with linuxfoundation for "VoLTE test orchestration" demo at OPNFV Boston Meet
  2. Debyan from Rebaca to follow up with http://events.linuxfoundation.org/ and live Demo for "VoLTE test orchestration" for OPNFV China Summit


People present (lines said)

  1. rprakash (23)
  2. collabot (5)
  3. chintana (1)
  4. bryann_att (0)


Generated by MeetBot 0.1.4.