14:47:57 <trevor_intel> #startmeeting OPNFV Test and Performance
14:47:57 <collabot> Meeting started Thu Nov 13 14:47:57 2014 UTC.  The chair is trevor_intel. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:47:57 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:48:26 <trevor_intel> #info Trevor Cooper
15:00:25 <RK> #info Radhakrishnan(Sandvine)
15:07:21 <trevor_intel> #topic vSBC (Metaswitch)
15:07:37 <trevor_intel> IMS CP and DP element
15:07:40 <palani> #info palani
15:07:45 <morgan_orange> #info Morgan
15:07:53 <trevor_intel> SIP signaling
15:07:58 <margaret> #info Margaret
15:08:15 <trevor_intel> Relay RTP media streams (audio / video) - DP
15:08:52 <trevor_intel> ETSI use case #5 - virt of movile core and IMS
15:11:37 <trevor_intel> Presentation posted on Wiki
15:19:31 <trevor_intel> Spirent open to participate
15:20:30 <trevor_intel> Traffic profiles more for CP vs DP
15:21:06 <trevor_intel> DP - propose testing voice for now (small pkt performance ~ 100B packets e.g. G711)
15:24:26 <Chitti> #info Chitti
15:32:04 <trevor_intel> #agreed vSBC use case fits and use vIMS use-case page on Wiki to deelop proposal (Martin)
15:33:26 <trevor_intel> #topic Goverance and policy (Morgan)
15:34:17 <trevor_intel> Identified relevant docs and have proposal
15:34:27 <trevor_intel> Wiki has been updated
15:39:16 <trevor_intel> Scope has been defined
15:43:32 <palani> #info top level link https://wiki.opnfv.org/vnf_deployment_test_cases
15:44:31 <palani> #info vpe_link https://wiki.opnfv.org/virtual_provider_edge
15:46:13 <palani> #info IMS/SBC Link https://wiki.opnfv.org/ip_multimedia_subsystem
15:47:09 <palani> #info The last link is for Martin to take ownership and start adding content.  The vPE use case can be used as a reference
15:53:11 <trevor_intel> #action Trevor setup meeting on Testbed Infrstructure
15:53:46 <trevor_intel> #toppic vPE
15:54:56 <trevor_intel> Created architecture pictures
15:56:02 <trevor_intel> Created traffic model (vPE characteristics)
15:56:56 <trevor_intel> #topic vPE
15:57:02 <trevor_intel> Created architecture pictures
15:57:10 <trevor_intel> Created traffic model (vPE characteristics)
15:57:58 <trevor_intel> https://wiki.opnfv.org/virtual_provider_edge
15:59:06 <trevor_intel> Performance and functionality test cases
16:05:15 <trevor_intel> Palani will setup a separate meeting to review  (instantiation and performance) - looking for feedback on traffic profile
16:06:20 <MarkusB_NOKIA> Bye
16:06:36 <trevor_intel> #endmeeting