#opnfv-meeting: multisite

Meeting started by joehuang at 08:08:06 UTC (full logs).

Meeting summary

  1. rollcall (joehuang, 08:08:19)
    1. Ashish (SAshish, 08:08:21)
    2. joehuang (joehuang, 08:08:26)
    3. dimitri (sorantis, 08:08:29)
    4. zhiyuan (zhiyuan, 08:08:31)
    5. http://www.openstack.org/assets/telecoms-and-nfv/OpenStack-Foundation-NFV-Report.pdf (joehuang, 08:10:37)
    6. ACTION: have beer (zhipeng, 08:17:19)
    7. ACTION: send a mail for inquiry to other teams for multisite requirements, but at the same time we mainly focus on current use cases (joehuang, 08:18:06)

  2. kingbird design (joehuang, 08:19:41)
    1. ACTION: summary of different idea and comparation of quota management implementation (joehuang, 08:43:00)


Meeting ended at 08:44:19 UTC (full logs).

Action items

  1. have beer
  2. send a mail for inquiry to other teams for multisite requirements, but at the same time we mainly focus on current use cases
  3. summary of different idea and comparation of quota management implementation


People present (lines said)

  1. joehuang (57)
  2. SAshish (52)
  3. zhipeng (25)
  4. sorantis (20)
  5. collabot (3)
  6. zhiyuan (1)


Generated by MeetBot 0.1.4.