15:00:09 <trevor_intel> #startmeeting OPNFV Infra Working Group
15:00:09 <collabot`> Meeting started Wed Jun  1 15:00:09 2016 UTC.  The chair is trevor_intel. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:00:09 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
15:00:09 <collabot`> The meeting name has been set to 'opnfv_infra_working_group'
15:00:21 <trevor_intel> #info Trevor Cooper
15:01:45 <jmorgan1> #info Jack Morgan
15:01:59 <jose_lausuch> #info Jose Lausuch
15:02:01 <fdegir> #info Fatih Degirmenci
15:03:32 <Julien-zte> #info Julien
15:04:02 * jose_lausuch already voted
15:05:14 <Julien-zte> where is the agenda mainpage?
15:06:34 <trevor_intel> #topic voting for new PTL
15:06:51 <trevor_intel> #info All committers please vote!
15:07:14 <trevor_intel> #topic New lab resources
15:09:43 <mbeierl> #info Mark Beierl
15:14:17 <jose_lausuch> no objections
15:20:15 <trevor_intel> #info WG decided will ship 6 servers to UNH for Dev/LaaS and 12 servers to LF Montreal DC for CI/production
15:20:46 <trevor_intel> #agreed WG decided will ship 6 servers to UNH for Dev/LaaS and 12 servers to LF Montreal DC for CI/production
15:21:46 <trevor_intel> #topic Dashboard
15:27:21 <trevor_intel> #info Jose gives demo of updated booking/calendar tool based on feedback received from WG
15:36:46 <trevor_intel> #info First step is to show utilization and shows what is booked in one place ... evolution will be discussed at Design Summit
15:37:09 <trevor_intel> #info CI PODs take info from Jenkins
15:37:58 <trevor_intel> #info Pilot ...
15:38:29 <trevor_intel> #info Jose will write an instruction page on Wiki
15:42:03 <trevor_intel> #info Can enter in DB if POD is bookable or not
15:42:57 <trevor_intel> #info Waiting for Wiki to be updated on lab usage
15:44:00 <trevor_intel> #info Jose will talk to Aric to move Dashboard to LF
15:44:58 <jose_lausuch> for those interested in the code : https://github.com/joselausuch/opnfv-ci-dashboard
15:46:15 <trevor_intel> #topic Leading Infra WG meeting
15:48:35 <trevor_intel> #agree For now Pharos PTL will continue to lead this meeting
15:49:07 <trevor_intel> #topic Jira tasks
15:49:57 * ChrisPriceAB has to be on another call, but still lurks on the infra call IRC.
16:02:12 <lylavoie> I have to drop off for another meeting.  Bye all...
16:05:22 <Julien-zte> the voice quality is bad, what do you mean for action 2 lab/pod definition?
16:15:01 <davidmichaelkarr> What is the current meeting URL for this call?
16:16:28 <francois_orange> Hi, one question about the rst files to create to describe a lab : there is an example of these files somewhere ?
16:16:58 <trevor_intel> #action Create an Infra tag for mailing list filtering
16:17:10 <trevor_intel> #endmeeting