#opnfv-meeting: multisite

Meeting started by joehuang at 07:11:54 UTC (full logs).

Meeting summary

    1. CI job will be triggered later when the daily installation of kingbird is verified (joehuang, 07:12:40)
    2. contact jmorgan to get the intel pod4 back to CI system (joehuang, 07:19:51)
    3. https://gerrit.opnfv.org/gerrit/#/c/16719/ (joehuang, 07:21:23)
    4. https://jira.opnfv.org/browse/DOCS-118 (joehuang, 07:26:59)
    5. https://jira.opnfv.org/browse/DOCS-86 (joehuang, 07:27:41)
    6. ACTION: share the guide to work on the documentation (joehuang, 07:32:41)
    7. 1.contack jmorgan to get intel pod4 back to CI (joehuang, 07:36:54)
    8. 2.trigger the CI job (joehuang, 07:37:07)
    9. 3. fix the configuration generation issue (joehuang, 07:37:23)
    10. 4. ask for help from Aric to add Ashish to committer list (joehuang, 07:38:04)
    11. 5. documentation installation/configuration/userguide (joehuang, 07:38:36)


Meeting ended at 07:42:20 UTC (full logs).

Action items

  1. share the guide to work on the documentation


People present (lines said)

  1. joehuang (49)
  2. SAshish_ (35)
  3. May-meimei (8)
  4. collabot (3)


Generated by MeetBot 0.1.4.