#opnfv-meeting: multisite

Meeting started by joehuang at 07:01:53 UTC (full logs).

Meeting summary

    1. https://build.opnfv.org/ci/view/functest/job/functest-fuel-virtual-suite-master/lastFailedBuild/console (May-meimei, 07:04:02)
    2. https://gerrit.opnfv.org/gerrit/#/c/18379/ (joehuang, 07:18:03)
    3. https://gerrit.opnfv.org/gerrit/#/c/17687/ (joehuang, 07:18:18)
    4. documentation should be complemented next Monday, Aug.15 (joehuang, 07:21:49)
    5. 1 week window for stable branch creation for Colorado release, by Aug.22. (joehuang, 07:22:18)
    6. https://gerrit.opnfv.org/gerrit/#/c/18379/ (SAshish, 07:30:59)
    7. ACTION: should we keep CI/functest job for colorado release (joehuang, 07:59:54)


Meeting ended at 08:02:14 UTC (full logs).

Action items

  1. should we keep CI/functest job for colorado release


People present (lines said)

  1. joehuang (54)
  2. SAshish (44)
  3. sorantis (36)
  4. May-meimei (15)
  5. collabot (3)


Generated by MeetBot 0.1.4.