#opnfv-meeting: multisite

Meeting started by joehuang at 07:06:01 UTC (full logs).

Meeting summary

  1. rollcall (joehuang, 07:06:11)
    1. joehuang (joehuang, 07:06:17)
    2. Ashish (SAshish, 07:06:23)
    3. dimitri (sorantis, 07:06:32)

  2. next step open discussion (joehuang, 07:06:47)
    1. https://build.opnfv.org/ci/view/multisite/job/multisite-kingbird-daily-master/ (SAshish, 07:08:34)
    2. KB CLI is pretty straightforward, just implement it. (joehuang, 07:32:36)
    3. ACTION: check whether it's possible to include kb cli/sdk in openstack (joehuang, 07:37:05)


Meeting ended at 08:00:52 UTC (full logs).

Action items

  1. check whether it's possible to include kb cli/sdk in openstack


People present (lines said)

  1. joehuang (78)
  2. sorantis (43)
  3. SAshish (39)
  4. collabot` (3)


Generated by MeetBot 0.1.4.