#opnfv-meeting: multisite

Meeting started by joehuang at 08:02:31 UTC (full logs).

Meeting summary

  1. rollcall (joehuang, 08:03:08)
    1. joehuang (joehuang, 08:03:17)
    2. goutham (goutham_pratapa_, 08:03:21)
    3. dimitri (sorantis, 08:03:44)

  2. Kingbird feature implementation (joehuang, 08:04:32)
    1. ACTION: put these curl examples in the doc (joehuang, 08:10:20)
    2. Ticket has been registered on INFRA https://jira.opnfv.org/browse/INFRA-38 . (sorantis, 08:20:43)
    3. https://build.opnfv.org/ci/view/multisite/job/multisite-kingbird-virtual-daily-master/ (sorantis, 08:24:30)

  3. open discussion (joehuang, 08:30:51)


Meeting ended at 08:37:34 UTC (full logs).

Action items

  1. put these curl examples in the doc


People present (lines said)

  1. joehuang (44)
  2. sorantis (25)
  3. goutham_pratapa_ (23)
  4. collabot` (3)


Generated by MeetBot 0.1.4.