14:00:09 <rpaik> #startmeeting OPNFV plugfest bi-weekly
14:00:09 <collabot`> Meeting started Mon Mar 13 14:00:09 2017 UTC.  The chair is rpaik. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:09 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:00:09 <collabot`> The meeting name has been set to 'opnfv_plugfest_bi_weekly'
14:01:22 <rpaik> #link https://wiki.opnfv.org/display/EVNT/Danube+Plugfest+call+meeting+notes#DanubePlugfestcallmeetingnotes-March13,2017 today's agenda
14:03:24 <jmorgan1> #info Jack Morgan
14:03:34 <rpaik> #info Ray Paik
14:03:48 <trevor_intel> #info Trevor Cooper
14:05:38 <rpaik> #topic registration/hotel reminder
14:05:51 <rpaik> #link https://lists.opnfv.org/pipermail/opnfv-tech-discuss/2017-March/015503.html
14:06:09 <rpaik> #link http://events.linuxfoundation.org/events/opnfv-plugfest/attend/hotel-list hotel info
14:06:59 <Mika_R> #info Mika R
14:07:08 <rpaik> #info book your hotels soon as there are a lot of events in Paris that week
14:08:01 <rpaik> #info registration is at 42 people today
14:08:42 <rpaik> #link https://wiki.opnfv.org/display/EVNT/Plugfest+-+Danube+Release see the list of member companies here
14:09:33 <rpaik> #topic Participant pages
14:09:53 <rpaik> #link https://wiki.opnfv.org/display/EVNT/Danube+Plugfest+Participants+Page participant page
14:11:24 <rpaik> #info participants will be able to get access to the lab area with Orange staff escort
14:15:10 <rpaik> #info there maybe additional agreement for internet access on-campus
14:16:03 <rpaik> #info consensus that it'd be easier for people to sign this doc when they arrive at Orange
14:16:43 <rpaik> #topic Plugfest scope/topics
14:16:57 <rpaik> #link https://wiki.opnfv.org/pages/viewpage.action?pageId=9569132 topics page
14:16:58 <aimeeu> How do we get to the participant pages?
14:17:04 <Anand> #info Anand Gorti
14:17:22 <jmorgan1> aimeeu: once you register, you can see them
14:17:56 <jmorgan1> aimeeu: they are listed below the Danube Plugfest wiki page
14:18:13 <aimeeu> thanks jmorgan1
14:18:49 <jmorgan1> https://wiki.opnfv.org/display/EVNT/Danube+Plugfest+Participants+Page
14:19:40 <rpaik> #info encourage participants to add topic notes/goals in the table
14:21:04 <yjiang5_away> can I add one suggested topic on the page now?
14:21:26 <jmorgan1> yjiang5: yes
14:21:44 <rpaik> #info trevor_intel notes that for compliance testing will address CVP, CVP tools, some hands-on activities
14:22:45 <yjiang5> jmorgan1: thanks.
14:23:10 <rpaik> #info trevor_intel also wants to kick start performance testing discussions (e.g. for CVP)
14:25:13 <rpaik> #info for Multi-Cloud IAM want to have a dedicated session for testing/demo (code is ready)
14:26:47 <rpaik> #info preference for Multi-Cloud IAM is to have their session on Monday/Tuesday
14:29:39 <rpaik> #info Latency Optimization/Debug on VNF requires working with a VNF (open source VNF is OK)
14:36:11 <rpaik> #link https://wiki.opnfv.org/display/EVNT/Danube+Plugfest+Test+Cases Plugfest test cases page
14:36:33 <Julien-zte> #info Julien
14:37:30 <rpaik> #info rpaik to work with Wind River team on adding the ETSI test plans on the bove page
14:37:36 <rpaik> #undo
14:37:36 <collabot`> Removing item from minutes: <MeetBot.ircmeeting.items.Info object at 0x2367710>
14:37:52 <rpaik> #link rpaik to work with Wind River team on adding the ETSI test plans on the above page
14:40:42 <Julien-zte> jmorgan1, you can only registered user can view "participant page" "once you register, you can see them"
14:41:12 <Julien-zte> jmorgan1, you mean that only registered user can view "participant page" "once you register, you can see them"
14:41:23 <Julien-zte> I will check my colleagues
14:41:41 <Julien-zte> I cannot attend the plugfest myself.
14:42:13 <rpaik> #action rpaik to introduce Anand to Orange team for remote HW access
14:42:52 <jmorgan1> Julien-zte: yes, thanks for correction
14:43:02 <rpaik> #endmeeting