#opnfv-meeting: multisite

Meeting started by joehuang at 08:02:51 UTC (full logs).

Meeting summary

    1. demo environment: Full access to the internet (for package installation etc..) (joehuang, 08:18:05)
    2. ACTION: one more baremetal servers (joehuang, 08:20:55)
    3. 3 sites, vIMS in two sites, Video conference in 3 sites (joehuang, 08:24:14)

  1. Contribution to multisite arch guide (joehuang, 08:46:00)
  2. open discussion (joehuang, 08:52:03)


Meeting ended at 08:54:49 UTC (full logs).

Action items

  1. one more baremetal servers


People present (lines said)

  1. joehuang (73)
  2. boucherv_orange (22)
  3. May-meimei (15)
  4. hw_wutianwei (4)
  5. collabot (3)
  6. boucherv (1)


Generated by MeetBot 0.1.4.