14:00:18 <rpaik> #startmeeting Plugfest planning bi-weekly
14:00:18 <collabot`> Meeting started Mon Apr 10 14:00:18 2017 UTC. The chair is rpaik. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:18 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:00:18 <collabot`> The meeting name has been set to 'plugfest_planning_bi_weekly'
14:00:23 <rpaik> #rollcall
14:00:30 <rpaik> #info Ray Paik
14:00:50 <jmorgan1> did you start the GTM?
14:00:54 <cgoncalves> #info Carlos Goncalves
14:00:56 <jmorgan1> #info Jack Morgan
14:01:03 <rpaik> yes I did...
14:01:09 <eraineri> #info Eddy Raineri
14:01:41 <rpaik> #link https://global.gotomeeting.com/join/620955781 GTM link
14:02:40 <rpaik> #link https://wiki.opnfv.org/display/EVNT/Danube+Plugfest+call+meeting+notes#DanubePlugfestcallmeetingnotes-April10,2017 today's call agenda
14:02:56 <CristinaPauna> #info Cristina Pauna (Enea)
14:03:05 <spisarski1> #info Steve Pisarski
14:04:02 <rpaik> #topic logistics update
14:04:13 <Mika_R> #Info Mika_R
14:04:19 <SerenaFeng> #info SerenaFeng
14:04:49 <tetsuyan> #info Tetsuya Nakamura
14:05:43 <Anand> #info Anand Gorti
14:06:29 <uli-k> #info Uli
14:07:04 <rpaik> #info so far ~90 people registered from 25+ organizations nearing the event capacity of 100
14:07:17 <narinder> #info Narinder Gupta
14:07:20 <rpaik> #info HW available from 8 companies
14:07:36 <rpaik> #info Advantech, Huawei, and Nokia will have HW on-site
14:07:57 <rpaik> #info ENEA, Intel, Lenovo, NEC, and Orange will provide remote HW
14:08:34 <rpaik> #info encourage participants to contact HW providers to schedule testing activities
14:09:12 <rpaik> #topic Plugfest/Hackfest agenda
14:09:22 <rpaik> #link https://wiki.opnfv.org/pages/viewpage.action?pageId=9569132 event agenda
14:16:15 <rpaik> #info have new rooms layout info and sessions have been scheduled as shown on the wiki page above
14:16:27 <rpaik> #info contact rpaik if anything is missing
14:18:34 <cgoncalves> #info Plugfest activities in rooms A and B; Hackfest activities in rooms C and D
14:18:57 <rpaik> #info Plugfest reception is on Tuesday evening following TSC/Release meetings
14:19:39 <rpaik> #info encourage participants to add sessions on the wiki page
14:20:26 <rpaik> #info plan is to close registration by the end of this week
14:20:53 <rpaik> #topic Euphrates Plugfest in 2H'2017
14:24:11 <cgoncalves> #info OPNFV Plugfest considering colocating with ETSI NFV Plugtest for 2017 H2 (around September/October; OpenStack Summit Sydney in November)
14:25:51 <rpaik> #info tetsuyan to schedule a meeting at Paris-plugfest for further discussions
14:29:11 <cgoncalves> #info Non-members of either one of the organizations could still attend pending signing of rules of engagement
14:31:33 <rpaik> #info will need to figure out logistical/ROE details if we do decide to have a co-located event with ETSI in 2H'2017
14:34:13 <rpaik> #action rpaik to update the agenda wiki page with plugfest schedule from participants pages
14:37:43 <rpaik> #action rpaik to update the "leaders" column to "participants"
14:38:14 <rpaik> #endmeeting