15:00:52 <lhinds> #startmeeting infra-wg
15:00:52 <collabot`> Meeting started Mon Jul  3 15:00:52 2017 UTC.  The chair is lhinds. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:00:52 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
15:00:52 <collabot`> The meeting name has been set to 'infra_wg'
15:01:12 <lhinds> #topic roll-call
15:01:25 <uli-k> #info Uli
15:01:29 <lhinds> #chair fdegir
15:01:29 <collabot`> Current chairs: fdegir lhinds
15:01:35 <lhinds> #chair uli-k
15:01:35 <collabot`> Current chairs: fdegir lhinds uli-k
15:01:38 <uli-k> #link https://global.gotomeeting.com/join/819733085
15:01:51 <uli-k> lhinds, will you call in to GTM?
15:02:01 <lhinds> uli-k: yep, already open
15:02:31 <lhinds> unless I am on the wrong one? "OPNFV Tech Projects meetings" < uli-k
15:02:50 <fdegir> #info Fatih Degirmenci
15:02:53 <uli-k> OPNFV tech projects2
15:03:00 <uli-k> Just use the link above.
15:03:23 <thaj> #info Thaj
15:03:49 <lhinds> #info agenda: https://wiki.opnfv.org/pages/viewpage.action?spaceKey=meetings&title=Go-To-Meeting+info
15:04:40 <lhinds> #topic LaaS proposal
15:05:21 <lhinds> #action everyone look at LaaS proposal on wiki
15:05:39 <lhinds> #link https://wiki.opnfv.org/display/INF/Pharos+Laas
15:05:59 <Julien-zte> #info Julien
15:06:00 <fdegir> #link https://lists.opnfv.org/pipermail/opnfv-tech-discuss/2017-June/016814.html
15:06:11 <lhinds> #link https://wiki.opnfv.org/display/INF/Lab+as+a+Service
15:07:32 <fdegir> #info Everyone is welcomed to review and comment on the above page
15:07:32 <lhinds> #info Laas
15:07:34 <lhinds> who can support (installers)?
15:07:52 <lhinds> #topic MCP and necessary changes in infra
15:08:57 <Julien-zte> #info fdegir suggest we can ask for the installers and which can support the case proposed by bryan
15:09:52 <lhinds> #topic ONAP and OPNFV Lab sharing and XCI
15:12:41 <lhinds> #topic Discuss location of link to LF status page
15:12:43 <Julien-zte> #info Prakash mentioned bryan did not bring LaaS into MANO meeting
15:13:26 <Julien-zte> #link status.opnfv.org
15:16:17 <lhinds> #topic verify-plugin
15:17:02 <Julien-zte> #link https://gerrit.googlesource.com/plugins/verify-status/+doc/master/src/main/resources/Documentation/about.md
15:18:01 <lhinds> #link https://gerrit.opnfv.org/gerrit/#/c/36865
15:18:27 <lhinds> #topic action-items
15:38:14 <Julien-zte> #link https://gerrit.opnfv.org/gerrit/#/c/36363/
15:38:41 <Julien-zte> #aricg- can you have a review this one for the AP(follow up with daisy ...)
15:38:52 <Julien-zte> aricg- can you have a review this one for the AP(follow up with daisy ...)
15:38:59 <aricg-> ://gerrit.googlesource.com/plugins/commit-message-length-validator/+doc/master/src/main/resources/Documentation/config.md
15:39:14 <aricg-> https://gerrit.googlesource.com/plugins/commit-message-length-validator/+doc/master/src/main/resources/Documentation/config.md
15:46:33 <uli-k> lhinds: don't forget the #endmeeting
15:46:44 <lhinds> #endmeeting