13:00:43 <hongbo1222120091> #startmeeting dovetail weekly meeting
13:00:43 <collabot`> Meeting started Fri Oct 13 13:00:43 2017 UTC. The chair is hongbo1222120091. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:00:43 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
13:00:43 <collabot`> The meeting name has been set to 'dovetail_weekly_meeting'
13:00:55 <hongbo1222120091> #rollcall
13:01:06 <hongbo1222120091> #info hongbo
13:01:13 <xudan> #info xudan
13:01:26 <durschatz> #info Dave Urschatz
13:01:26 <Wenjing> #info Wenjing
13:01:52 <georgk> #info Georg Kunz
13:02:58 <hongbo1222120091> #topic Feedbacks to questions raised in test WG
13:04:48 <hongbo1222120091> info there are two plans for the functests containers
13:05:02 <hongbo1222120091> #undo
13:05:02 <collabot`> Removing item from minutes: <MeetBot.ircmeeting.items.Topic object at 0x3655e90>
13:05:28 <hongbo1222120091> #info there are two plans for the functest containers
13:06:15 <hongbo1222120091> #info the functest team will split all to the differents containers
13:08:54 <hongbo1222120091> #info the reasons for the split are the size of the functest
13:17:55 <hongbo1222120091> #action create the ether pad for the continue discution
13:20:11 <georgk> #link https://etherpad.opnfv.org/p/dovetail-testwg-feedback-collaboration
13:20:55 <Julien-zte> #info Julien
13:24:29 <hongbo1222120091> #topic Tutorial : hands on process going through CVP testing
13:26:32 <Julien-zte> #info our team has started the tested in ZTE pods
13:27:14 <trevor_intel_> georgk: I have added the topic with etherpad link to Test WG agenda
13:27:27 <hongbo1222120091> thansk trevor
13:27:27 <georgk> trevor_intel_: thanks a lot!
13:27:40 <trevor_intel_> https://wiki.opnfv.org/display/meetings/Test+Working+Group+Weekly+Meeting
13:29:02 <hongbo1222120091> #info Eddie gave the introdctuin for this
13:29:44 <hongbo1222120091> #info the dovetail guide is the good resource
13:32:25 <Julien-zte> #info xudan mentioned test has been run in Apex, so to run Dovetail in CentOS is also OK.
13:35:19 <Julien-zte> #info Python 2.7.6 is tested.
13:35:33 <hongbo1222120091> Juline: welcom to try the tests
13:36:29 <Julien-zte> hongbo1222120091, it has been started, but I don't mention the limits or difference :)
13:36:41 <hongbo1222120091> ok, thanks
13:56:32 <hongbo1222120091> #inof the data results are not encrypted and we had the discssion before.
14:03:55 <hongbo1222120091> #undo
14:03:55 <collabot`> Removing item from minutes: <MeetBot.ircmeeting.items.Info object at 0x34ca950>
14:04:01 <hongbo1222120091> #info the data results are not encrypted and we had the discssion before.
14:04:33 <Julien-zte> #info both http and https can be supported.
14:09:07 <hongbo1222120091> #endmeeting