08:37:56 <zhipeng> #startmeeting Parser Weekly Meeting 2015.06.01
08:37:56 <collabot> Meeting started Mon Jun  1 08:37:56 2015 UTC.  The chair is zhipeng. Information about MeetBot at http://wiki.debian.org/MeetBot.
08:37:56 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
08:37:56 <collabot> The meeting name has been set to 'parser_weekly_meeting_2015_06_01'
08:38:02 <julien_ZTE> #info Julien
08:38:12 <zhipeng> #topic Roll Call
08:38:26 <zhipeng> and yes #info Julien :)
08:39:03 <julien_ZTE> #info sorry, I access the wrong GTM no, and I'm reconnecting
08:39:16 <zhipeng> ok
08:39:34 <zhipeng> we are discussing ZTE use case right now
08:39:44 <zhipeng> #info Howard
08:39:52 <zhipeng> #info Victor
08:39:58 <zhipeng> #info Haiyang Ding
08:40:16 <zhipeng> #topic Discussion of ZTE use case
08:45:09 <zhipeng> #info many of the self defined items in the use cases actually have been covered by TOSCA now, so it would be better to rewrite those with official TOSCA language
08:45:46 <zhipeng> #info Victor mentions that some other self defined items like policy, SR-IOV related, need contribution to Heat-Translator
08:47:48 <zhipeng> #action Victor will list those items in the etherpad
08:50:31 <zhipeng> #topic Further planning of Parser
08:50:59 <julien_ZTE> #info can you provide a training in OPNFV or for our team members
08:51:18 <julien_ZTE> #info can we provide a training in OPNFV or for our team members
08:51:34 <zhipeng> #info Julien asks what is the work plan
08:51:59 <zhipeng> #info Howard mentioned three main tasks: coding, documentation and integration work
08:52:22 <zhipeng> #info We are looking forward to a successful demo on OPNFV Summit this year
08:52:36 <zhipeng> #topic Heat-Translator Training
08:53:48 <zhipeng> #info Julien asks if Victor could do a training session on Heat-Translator
08:54:21 <zhipeng> #info Victor agreed to do a training session next meeting
08:54:46 <zhipeng> #agreed Parser Upstream Training next Weekly meeting
08:55:09 <zhipeng> #topic AoB
08:56:44 <zhipeng> #endmeeting