03:00:04 <zhipeng> #startmeeting Parser US-Asia Team Meeting
03:00:04 <collabot> Meeting started Tue Apr 19 03:00:04 2016 UTC.  The chair is zhipeng. Information about MeetBot at http://wiki.debian.org/MeetBot.
03:00:04 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
03:00:04 <collabot> The meeting name has been set to 'parser_us_asia_team_meeting'
03:00:17 <zhipeng> #topic rollcall
03:00:28 <zhipeng> #howard
03:00:33 <zhipeng> #info howard
03:00:41 <zhipeng> #info shiva
03:00:44 <zhipeng> #info Ulas
03:01:05 <zhipeng> #info Julien-zte
03:01:52 <Julien-zte> #info zhipeng, zoom link?
03:01:59 <Julien-zte> irc only?
03:02:03 <zhipeng> u didn't get the email?
03:02:19 <Julien-zte> sorry, i will check it
03:02:33 <zhipeng> #link https://zoom.us/j/6673375781
03:02:43 <zhipeng> Julien-zte use this link
03:06:20 <Julien-zte> #info it seems that it is not stable also, I lost most of your guys' voice
03:07:16 <zhipeng> it is pretty good for me and Shiva
03:11:20 <zhipeng> #topic tosca2heat release c work intro
03:11:38 <zhipeng> #info xiaodong shang
03:14:23 <zhipeng> #link https://jira.opnfv.org/browse/PARSER-29
03:14:27 <Julien-zte> #info xiaodong, 2 storied, one is setup vRNC, the other is to support numa and affinity and anti-affinity
03:15:59 <zhipeng> #link https://review.openstack.org/#/c/306468/
03:19:25 <zhipeng> #info double check with Sahdev on the standard complacency of tosca-parser
03:21:36 <zhipeng> #info the latest version of tosca-nfv
03:21:39 <zhipeng> #link https://www.oasis-open.org/apps/org/workgroup/tosca/download.php/57794/tosca-nfv-v1.0-wd03-rev00.docx
03:22:30 <zhipeng> #info two stories regarding the test
03:22:48 <zhipeng> #info xiaodong will work with tosca-parser on the testing
03:23:38 <Julien-zte> #info zhipeng suggest contribute more in tosca-parser project.
03:23:59 <Julien-zte> #info let's consider what we can do in the neuton release
03:24:01 <zhipeng> #action tosca2heat subteam working out possible more topics to contribute to tosca-parser
03:25:04 <zhipeng> #action discuss with Sahdev about tosca-nfv complaint
03:25:39 <zhipeng> #action discuss with Sahdev about Austin summit prep
03:26:07 <zhipeng> #topic update on policy2tosca
03:26:39 <uck> #info https://wiki.opnfv.org/display/domino/policy2tosca
03:29:09 <Julien-zte> #info domino currently plan to use simple tosca
03:31:02 <uck> #info http://docs.oasis-open.org/tosca/tosca-nfv/v1.0/tosca-nfv-v1.0.html
03:32:32 <zhipeng> #action uck to check if there are need to contribute to tosca-parser about policy keyword support
03:32:53 <shangxdy> I jion in finnaly
03:34:28 <zhipeng> #info Shiva works with Ulash on the API side of things
03:34:40 <zhipeng> #topic AoB
03:36:02 <zhipeng> #info We are aiming at all installer support in Rel C
03:36:39 <zhipeng> #endmeeting