#opnfv-pharos: OPNFV Pharos

Meeting started by trevor_intel at 14:58:04 UTC (full logs).

Meeting summary

    1. trevor_intel (trevor_intel, 14:58:18)
    2. Fatih Degirmenci (fdegir, 14:59:53)
    3. Uli Kleber (uli-k, 15:00:19)
    4. Morgan Richomme (morgan_orange, 15:04:30)
    5. Pharos wiki page refactored a little bit (morgan_orange, 15:04:49)
    6. http://wiki.opnfv.org/pharos (morgan_orange, 15:05:15)
    7. proposal to add columns to have visibility on the number of PoDs and their usage (morgan_orange, 15:05:33)
    8. to optimize resources.. (morgan_orange, 15:05:40)
    9. it is just a proposal and it is up to the Pharos project to decide to keep them or not (morgan_orange, 15:06:06)
    10. daniel smith (lmcdasm, 15:08:58)
    11. . Iben (iben__, 15:20:16)
    12. https://etherpad.opnfv.org/p/PharosMAASPoc (trevor_intel, 15:21:52)

  1. Rls B planning (trevor_intel, 15:23:16)
    1. Iben Rodriguez - Spirent - now on laptop (iben, 15:42:45)
    2. ACTION: MAAS PoC ... Dan Smith "define the "CENTRAL" NODE" in the LF" (trevor_intel, 15:59:14)


Meeting ended at 16:01:33 UTC (full logs).

Action items

  1. MAAS PoC ... Dan Smith "define the "CENTRAL" NODE" in the LF"


People present (lines said)

  1. lmcdasm (129)
  2. fdegir (95)
  3. trevor_intel (60)
  4. iben (29)
  5. iben__ (17)
  6. morgan_orange (11)
  7. uli-k (10)
  8. collabot (3)
  9. cyril_auboin_ora (2)


Generated by MeetBot 0.1.4.