13:01:01 <jmorgan1> #startmeeting Pharos BI-Weekly Meeting
13:01:01 <collabot> Meeting started Wed Aug 31 13:01:01 2016 UTC.  The chair is jmorgan1. Information about MeetBot at http://wiki.debian.org/MeetBot.
13:01:01 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
13:01:01 <collabot> The meeting name has been set to 'pharos_bi_weekly_meeting'
13:01:30 <jmorgan1> #topic roll call
13:01:36 <jmorgan1> #info Jack Morgan
13:02:13 <fdegir> #info Fatih Degirmenci
13:06:43 <jmorgan1> #Topic Pharos Projects
13:06:55 <Julien-zte> #info Julien
13:08:34 <Julien-zte> hi all
13:08:46 <jmorgan1> Julien-zte: join GTM?
13:08:53 <Julien-zte> which GTM ?
13:09:22 <jmorgan1> https://wiki.opnfv.org/display/pharos/Pharos+Meetings
13:09:45 <DanSmithEricsson> #info Daniel Smith (on IRC)
13:10:59 <jmorgan1> #info Max is providing status update on Pharos Dashboard
13:19:40 <jmorgan1> #info Lincoln provides status update on Validator/LAAS projects
13:20:06 <jmorgan1> #info Lincoln to work with Todd to get wiki pages updates with deliverables, blockers, etc
13:22:25 <jmorgan1> #Topic Colorado release
13:22:37 <jmorgan1> #info first deliverable is Pharos specification update
13:24:04 <jmorgan1> #info second deliverable is release documenation
13:24:17 <jmorgan1> #info thirs deliverable lab specification
13:35:23 <jmorgan1> #info remaining deliverables are defined on wiki page
13:35:42 <jmorgan1> #topic dynamic POD allocation
13:36:18 <jmorgan1> #info Fatih provides some back ground on issue and challenges
13:57:47 <chigang_> I update a pic about Compass network configuration, hope helpful. https://jira.opnfv.org/browse/PHAROS-149
13:58:38 <Julien-zte> jmorgan1, aric has sent me the submitter inviation, no new review in gerrit
13:59:07 <jmorgan1> Julien-zte: yes, congradulations and welcome!
13:59:17 <Julien-zte> thanks.
13:59:47 <Julien-zte> will you submit a new patch to update the INFO? or shall I do
14:00:06 <jmorgan1> Julien-zte: I'll do it now. thanks
14:00:14 <Julien-zte> thanks
14:00:21 <fdegir> jmorgan1: will you end the meeting :)
14:00:32 <jmorgan1> #action jack to document dynamic POD allocation in wiki and etherpad as promissed 4 months ago
14:00:42 <jmorgan1> #endmeeting