#opnfv-pharos: OpenStack 3rd Party CI

Meeting started by fdegir at 14:05:06 UTC (full logs).

Meeting summary

  1. Roll Call (fdegir, 14:05:23)
  2. puppet-infracloud, openstack-ansible; way forward (fdegir, 14:06:29)
    1. https://wiki.openstack.org/wiki/Meetings/openstack-ansible (fdegir, 14:26:30)
    2. ACTION: yolanda hwoarang to attend the openstack-ansible meeting 2016-11-03 (fdegir, 14:28:23)
    3. https://wiki.openstack.org/wiki/Meetings/openstack-ansible (fdegir, 14:28:41)
    4. AGREED: The team agrees to suspend puppet-infracloud work and start evaluating openstack-ansible (fdegir, 14:31:00)


Meeting ended at 14:40:59 UTC (full logs).

Action items

  1. yolanda hwoarang to attend the openstack-ansible meeting 2016-11-03


Action items, by person

  1. hwoarang
    1. yolanda hwoarang to attend the openstack-ansible meeting 2016-11-03
  2. yolanda
    1. yolanda hwoarang to attend the openstack-ansible meeting 2016-11-03


People present (lines said)

  1. fdegir (68)
  2. yolanda (41)
  3. hwoarang (19)
  4. jmorgan1 (10)
  5. collabot` (3)


Generated by MeetBot 0.1.4.