06:29:53 <GeraldK> #startmeeting Promise
06:29:53 <collabot`> Meeting started Thu Nov 19 06:29:53 2015 UTC.  The chair is GeraldK. Information about MeetBot at http://wiki.debian.org/MeetBot.
06:29:53 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
06:29:53 <collabot`> The meeting name has been set to 'promise'
06:30:04 <GeraldK> #topic Roll call
06:30:07 <GeraldK> #info Gerald
06:31:16 <collabot`> r-mibu: Error: Can't start another meeting, one is in progress.  Use #endmeeting first.
06:31:38 <r-mibu> #link https://wiki.opnfv.org/meetings/promise?&#meeting_agenda
06:32:48 <GeraldK> morning Ryota. i already strated the meeting :)
06:33:57 <r-mibu> ok, thanks
06:35:47 <bertys> #info Bertrand Souville
06:39:09 <ildikov> #infot Ildiko Vancsa
06:40:19 <GeraldK> #topic agenda check
06:40:21 <ildikov> Do we have GTM?
06:40:25 <r-mibu> sorry, i'm in office...
06:40:44 <GeraldK> https://docomolab-euro.webex.com/docomolab-euro-en/j.php?MTID=mddf292b38f02f8d0a03bc9862da73353
06:40:51 <GeraldK> webEx for today
06:41:00 <ildikov> GeraldK: tnx
06:41:05 <GeraldK> Meeting number: 	807 777 379 	 Meeting password:	rcKK83Q6
06:41:48 <r-mibu> #info Ryota Mibu
06:41:54 <GeraldK> #topic Check of open action points from last meeting
06:42:24 <GeraldK> #info PROMISE-12 closed
06:43:00 <GeraldK> #info PROMISE-10 Ildiko shared questions via mailing list
06:44:07 <GeraldK> #info Iliko is now committer of Promise. Welcome
06:44:23 <ildikov> #info Ildiko thanks to everyone :)
06:44:25 <GeraldK> #info Continue check of Jira tasks
06:45:50 <GeraldK> #info PROMISE-54 typical use-case for B-release. can we agree on draft in Etherpad?
06:45:53 <GeraldK> #link https://etherpad.opnfv.org/p/promise_b_release_planning
06:48:29 <GeraldK> #action Gerald to upload to Gerrit
06:49:12 <r-mibu> upload demo script?
06:49:22 <GeraldK> #info PROMISE-56 can be closed
06:49:46 <GeraldK> #action Gerald to upload meeting minutes, then close task
06:52:10 <GeraldK> #info PROMISE-51 low prio, check next week
06:54:34 <GeraldK> #info PROMISE-50 and PROMISE-49 post-pone to later
06:54:49 <GeraldK> #topic Discuss Ildiko's questions
06:56:01 <r-mibu> #link http://lists.opnfv.org/pipermail/opnfv-tech-discuss/2015-November/006536.html
07:19:21 <GeraldK> Currently drafting in Word, will share in tech-discuss later
07:43:26 <GeraldK> #action Gerald to upload answers to Wiki
07:48:21 <GeraldK> #topic AOB
07:49:15 <GeraldK> #info Gerald will check with Peter whether meeting on Wednesdays 6:30 UTC would also be possible
07:49:19 <GeraldK> #endmeeting