12:59:35 <GeraldK> #startmeeting Promise
12:59:35 <collabot> Meeting started Thu Dec 22 12:59:35 2016 UTC.  The chair is GeraldK. Information about MeetBot at http://wiki.debian.org/MeetBot.
12:59:35 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
12:59:35 <collabot> The meeting name has been set to 'promise'
12:59:41 <GeraldK> #topic Roll call
12:59:49 <GeraldK> hi. who is here today?
12:59:53 <GeraldK> #info Gerald Kunzmann
12:59:54 <masahito> hi
12:59:59 <masahito> #info Masahito Muroi
13:00:11 <bertys> hi
13:00:12 <GeraldK> hi Masahita
13:00:16 <GeraldK> hi Bertrand
13:00:16 <bertys> #info Bertrand Souville
13:00:51 <shintaro> #info Shintaro Mizuno
13:01:00 <shintaro> hi all
13:01:25 <hiro-kobayashi> #info Hiroaki Kobayashi
13:05:18 <GeraldK> #topic Management updates
13:06:11 <GeraldK> #topic Blazar
13:06:36 <GeraldK> #link https://etherpad.openstack.org/p/Blazar_status_2016
13:07:41 <bertys> #link http://eavesdrop.openstack.org/meetings/blazar/2016/blazar.2016-12-20-09.00.html
13:07:43 <GeraldK> #info several patches under review -> all to review
13:08:30 <GeraldK> #info Masahito reminds people to add the new features after Ocata (from line 131)
13:11:02 <GeraldK> #link https://etherpad.opnfv.org/p/promise_gap_analysis gap analysis against PWG user story
13:12:00 <GeraldK> #info second gap analysis Promise against Blazar is done by Masahito and will be made available in an Etherpad
13:14:01 <GeraldK> #info we will add "new features" and file BP specs based on those gap analysis
13:16:03 <GeraldK> #topic OpenStack Product WG
13:16:38 <GeraldK> #link https://etherpad.opnfv.org/p/promise_gap_analysis
13:18:10 <GeraldK> #info Kobayashi-san plans to keep this gap analysis updated for changes in the user story
13:24:25 <GeraldK> #link https://wiki.openstack.org/wiki/ProductTeam/User_Stories
13:30:47 <ArturoM> #info Arturo M
13:34:36 <GeraldK> #info having the PWG user story ready will help us to ask to be included in the big tent
13:48:07 <GeraldK> #topic AOB
13:51:32 <GeraldK> #agree next Promise meeting on January 12
13:53:12 <GeraldK> #action Gerald to update the meeting calendar and invites
13:55:04 <GeraldK> #agree keep meeting schedule Jan 19, Feb 2
13:55:20 <GeraldK> #endmeeting