11:01:19 <bertys> #startmeeting Promise
11:01:19 <collabot> Meeting started Thu Jun 22 11:01:19 2017 UTC.  The chair is bertys. Information about MeetBot at http://wiki.debian.org/MeetBot.
11:01:19 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
11:01:19 <collabot> The meeting name has been set to 'promise'
11:01:58 <bertys> #topic Roll call
11:02:07 <bertys> #info Bertrand Souville
11:02:28 <hiro-kobayashi> #info Hiroaki Kobayashi
11:02:35 <masahito> #info Masahito Muroi
11:03:04 <bertys> #chair hiro-kobayashi
11:03:04 <collabot> Current chairs: bertys hiro-kobayashi
11:03:16 <tejaswi> #info Tejaswi
11:03:26 <bertys> #chair masahito
11:03:26 <collabot> Current chairs: bertys hiro-kobayashi masahito
11:04:03 <bertys> #topic Agenda check
11:04:55 <bertys> #link https://wiki.opnfv.org/display/meetings/Promise+Team+Meetings
11:05:41 <bertys> #topic OPNFV Summit Recap
11:06:07 <bertys> #link https://www.youtube.com/watch?v=hs6x3S6RBl4
11:07:05 <bertys> #info Questions from Huawei and KDDI. Interested in Blazar
11:07:47 <bertys> #info hiro-kobayashi Another comment on bare metal reservation support
11:08:10 <hiro-kobayashi> #link https://docs.google.com/presentation/d/1fX2GbIe7Steb_w4zleyvWFL1jAIX2y5nke86Z1ID_m4/edit#slide=id.p
11:08:23 <bertys> hiro-kobayashi: Thanks
11:09:06 <hiro-kobayashi> #link https://docs.google.com/presentation/d/1EJzK-8SyMzvEuKatjey06wZ0ezXB0WYgToyXZzjTo38/edit#slide=id.g7c57a61ce025347_10
11:10:47 <bertys> #info 70 people attended DOCOMO Both. Most interested in Blazar. Host reservation feature was shown
11:10:59 <hiro-kobayashi> #link https://etherpad.opnfv.org/p/promise_opnfv_summit_2017
11:12:13 <bertys> #info Consensus for instance reservation feature during design summit
11:12:41 <bertys> #undo
11:12:41 <collabot> Removing item from minutes: <MeetBot.ircmeeting.items.Info object at 0x2449fd0>
11:12:57 <bertys> #info Consensus was reached for instance reservation feature during design summit
11:14:19 <bertys> #topic Blazar status check
11:16:50 <bertys> #info Masahito has started implementing instance reservation feature
11:18:03 <bertys> #link https://review.openstack.org/#/q/status:open+project:openstack/blazar+branch:master+topic:bp/new-instance-reservation
11:19:42 <bertys> #topic CfP
11:21:02 <masahito> #link https://www.openstack.org/summit/sydney-2017/call-for-presentations/
11:22:48 <bertys> #action Bertrand to create etherpad page to collect ideas for upcoming OpenStack Summit
11:24:16 <bertys> #endmeeting