#opnfv-qtip: QTIP Milesone C discussion

Meeting started by VikramDham at 04:59:39 UTC (full logs).

Meeting summary

  1. roll call (VikramDham, 05:02:19)
    1. Nauman (nahad, 05:02:35)
    2. Mofassir (Mofassir, 05:02:43)
    3. vikram (VikramDham, 05:02:50)

  2. roll call (VikramDham, 05:05:25)
    1. https://jira.opnfv.org/browse/QTIP (nahad, 05:06:15)
    2. : https://jira.opnfv.org/browse/QTIP-9 (nahad, 05:07:08)
    3. : https://jira.opnfv.org/browse/QTIP-20 (nahad, 05:07:54)
    4. ACTION: Add schema file to JIRA QTIP-16 (nahad, 05:11:36)
    5. patrick (patrick1, 05:14:24)
    6. https://jira.opnfv.org/browse/QTIP-31 (nahad, 05:19:54)
    7. : https://jira.opnfv.org/browse/QTIP-18 (nahad, 05:41:37)


Meeting ended at 06:00:39 UTC (full logs).

Action items

  1. Add schema file to JIRA QTIP-16


People present (lines said)

  1. nahad (90)
  2. VikramDham (58)
  3. patrick1 (13)
  4. Mofassir (10)
  5. collabot (5)
  6. iben (2)
  7. iben_ (1)


Generated by MeetBot 0.1.4.