#opnfv-qtip: qtip

Meeting started by zhihui_wu at 07:30:12 UTC (full logs).

Meeting summary

  1. roll call (zhihui_wu, 07:30:28)
    1. zhihui_wu (zhihui_wu, 07:30:32)
    2. Taseer Ahmed (Taseer, 07:30:48)

  2. information sharing (zhihui_wu, 07:33:01)
    1. https://wiki.opnfv.org/display/qtip/Infrastructure (yujunz, 07:33:49)

  3. weekly update (zhihui_wu, 07:36:45)
    1. akhilbatra (akhilbatra, 07:38:19)
    2. ACTION: zhihui_wu update qtip infra page with latest pod information (yujunz, 07:39:06)
    3. : https://build.opnfv.org/ci/computer/zte-virtual6/ (zhihui_wu, 07:39:48)
    4. ACTION: zhihui_wu create JIRA issue about MCP ci job and assign to Taseer (yujunz, 07:43:41)
    5. https://hangouts.google.com/group/Va484MIwVcvpI4Uj1 (yujunz, 07:49:10)
    6. https://wiki.opnfv.org/display/qtip (yujunz, 07:50:59)
    7. https://www.ansible.com/awx-project-faq (yujunz, 08:04:19)

  4. AoB (zhihui_wu, 08:07:42)


Meeting ended at 08:15:18 UTC (full logs).

Action items

  1. zhihui_wu update qtip infra page with latest pod information
  2. zhihui_wu create JIRA issue about MCP ci job and assign to Taseer


Action items, by person

  1. Taseer
    1. zhihui_wu create JIRA issue about MCP ci job and assign to Taseer
  2. zhihui_wu
    1. zhihui_wu update qtip infra page with latest pod information
    2. zhihui_wu create JIRA issue about MCP ci job and assign to Taseer


People present (lines said)

  1. zhihui_wu (46)
  2. yujunz (33)
  3. qdai (13)
  4. Taseer (11)
  5. akhilbatra (9)
  6. collabot (3)


Generated by MeetBot 0.1.4.