14:00:51 <dmcbride> #startmeeting OPNFV release
14:00:51 <collabot`> Meeting started Tue Apr 17 14:00:51 2018 UTC.  The chair is dmcbride. Information about MeetBot at http://wiki.debian.org/MeetBot.
14:00:51 <collabot`> Useful Commands: #action #agreed #help #info #idea #link #topic.
14:00:51 <collabot`> The meeting name has been set to 'opnfv_release'
14:01:24 <dmcbride> #topic roll call
14:02:02 <dmcbride> #info David McBride
14:02:10 <yifei> #info Yifei Xue
14:02:32 <huzhj> #info Zhijiang Hu (IRC only)
14:02:46 <mbuil> #info Manuel Buil
14:03:06 <mbuil> dmcbride: can you please paste the zoom link?
14:03:12 <CristinaPauna> #info Cristina Pauna
14:03:24 <sofiawallin> #info Sofia Wallin
14:03:45 <dmcbride> https://zoom.us/j/515704540
14:04:35 <bramwelt> #info Trevor Bramwell
14:06:14 <dmcbride> #topic INFRA-227
14:06:39 <dmcbride> #info trozet says that speed is too low on jumphost port
14:12:34 <dmcbride> #action trozet to attach PDF to INFRA-227
14:13:33 <dmcbride> #info jmorgan1 and Tim Gresham to investigate POD later today.
14:14:57 <dmcbride> #action Tim Gresham to update iNFRA-227 with findings
14:15:47 <jmorgan1> going to drop from the call, thanks
14:16:38 <dmcbride> #topic SFC on Apex
14:16:55 <dmcbride> #info fail occurs at installation of OVS RPM
14:18:31 <dmcbride> #info trozet says that RPM is no longer available.  Need to pull the upstream version of OVS.
14:19:46 <dmcbride> #action mbuil to create issue in JIRA and assign to trozet
14:23:07 <dmcbride> #topic schedule review
14:25:09 <dmcbride> #info TSC agreed to move release date for Fraser 6.0 to April 27
14:25:21 <dmcbride> #info no changes to Fraser point releases or to Gambia
14:34:22 <mbuil> trozet, dmcbride: According to ODL-SFC guys, ovs2.9 + openflow1.3 should work with NSH. Jira ticket ==> https://jira.opnfv.org/browse/APEX-592
14:35:57 <dmcbride> #info intent-to-participate opened on April 13 (MS0) and will close on May 11 (MS1)
14:39:36 <trozet> mbuil: nice.  Thanks.  I will work on getting this fixed today
14:44:21 <mbuil> trozet: I'll try to test it on my side too
15:34:29 <mbuil> trozet: hang on, they answered too quickly. It'll not work because it uses a different API even if it is openflow13. DIfferent from yi yang's patch API, which is what ODL Oxygen can do
15:34:37 <mbuil> trozet: let me update dmcbride
15:34:50 <trozet> mbuil: oh
15:35:05 <trozet> mbuil: so even with Oxygen and forcing ovs to 1.3 it wont work?
15:49:38 <mbuil> trozet: I have just sent an email
02:28:55 <collabot`> dmcbride: Error: Can't start another meeting, one is in progress.  Use #endmeeting first.
02:29:06 <dmcbride> #endmeeting