07:09:32 <rex_lee> #startmeeting RS Team Weekly Meeting Jun 2
07:09:32 <collabot> Meeting started Tue Jun  2 07:09:32 2015 UTC.  The chair is rex_lee. Information about MeetBot at http://wiki.debian.org/MeetBot.
07:09:32 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
07:09:32 <collabot> The meeting name has been set to 'rs_team_weekly_meeting_jun_2'
07:18:14 <r-mibu> rex_lee: i can't hear you
07:38:49 <r-mibu> #note performance isolation could be two usecases; 1) isolation of network traffic 2) isolation of resources on host e.g. NIC device
07:39:54 <rex_lee> #info performance isolation could be two usecases; 1) isolation of network traffic 2) isolation of resources on host e.g. NIC device
07:40:15 <r-mibu> #info action: ryota to write use cases regarding isolation
07:40:31 <r-mibu> #undo
07:40:52 <r-mibu> #info action: ryota to write use cases regarding isolation in etherpad
07:41:06 <rex_lee> #action ryota to write use cases regarding isolation
07:44:36 <rex_lee> collect more information about time delay and physical topology?
07:45:08 <rex_lee> would that be necessary for the isolation
07:45:11 <rex_lee> ?
07:45:17 <r-mibu> that could be one candidate
07:45:51 <r-mibu> that would be neede for network traffic in DC
07:46:36 <r-mibu> my point is different use cases makes different requirements
07:46:58 <r-mibu> are we focusing on list use cases first?
07:47:17 <rex_lee> yes, u r right
07:47:24 <r-mibu> got it
07:47:32 <rex_lee> #info we focus on list use cases
07:58:48 <rex_lee> info grouping vnfs together according to some telco scenario to be one candidate use case.
07:59:08 <rex_lee> #info grouping vnfs together according to some telco scenario to be one candidate use case.
07:59:34 <r-mibu> yes
08:00:07 <rex_lee> can you read the info?
08:00:28 <r-mibu> after 16:58
08:00:42 <rex_lee> #info grouping vnfs together according to some telco scenario to be one candidate use case.
08:01:23 <r-mibu> so, we'll work on use cases
08:01:35 <r-mibu> and there are three candidate
08:01:41 <rex_lee> ok
08:02:00 <r-mibu> 1) network bandwidth, 2) isolation, 3) vnf grouping
08:02:27 <rex_lee> #agree candidate use cases: 1) network bandwidth, 2) isolation, 3) vnf grouping
08:02:49 <rex_lee> thanks, r-mibu
08:03:40 <r-mibu> thanks rex_lee!
08:03:55 <rex_lee> #endmeeting