09:04:11 <timirnich> #startmeeting weekly SDNVPN project call
09:04:11 <collabot> Meeting started Wed Nov 22 09:04:11 2017 UTC.  The chair is timirnich. Information about MeetBot at http://wiki.debian.org/MeetBot.
09:04:12 <collabot> Useful Commands: #action #agreed #help #info #idea #link #topic.
09:04:12 <collabot> The meeting name has been set to 'weekly_sdnvpn_project_call'
09:05:06 <timirnich> #agenda bashing
09:05:12 <timirnich> #topic agenda bashing
09:06:30 <timirnich> #info quick status update
09:06:39 <timirnich> #info Jira review and responsibility split
09:06:54 <timirnich> #info CI status review (stable branch )
09:07:02 <timirnich> #status update
09:07:07 <timirnich> #topic status update
09:07:47 <timirnich> #info Thomas is  working on SDNVPN-112 - BGP peering
09:08:06 <timirnich> #undo
09:08:06 <collabot> Removing item from minutes: <MeetBot.ircmeeting.items.Info object at 0x2ef2990>
09:08:17 <timirnich> #info tomsou is  working on SDNVPN-112 - BGP peering
09:11:04 <timirnich> #info following KKS's instructions how to build the Quagga stack on DC-GW side
09:27:07 <timirnich> #info peering is achieved, next step is route exchange
09:29:25 <timirnich> #info epalper started ECMP test cases
09:32:13 <timirnich> #info intra-DC scenario, extra /32 route with two nexthop addresses
09:34:03 <timirnich> #link https://gerrit.opnfv.org/gerrit/#/c/41185/
09:34:23 <timirnich> #info tomsou submitted test specifications to our docs in above patch
09:34:58 <timirnich> #action epalper write test case specifications for the ECP test cases
09:35:29 <epalper> https://gerrit.opnfv.org/gerrit/#/c/46931/
09:35:47 <timirnich> #info epalper has a patch for router and network association up
09:36:00 <epalper> #info #info https://gerrit.opnfv.org/gerrit/#/c/46931/
09:36:00 <timirnich> @info all please review
09:36:00 <collabot> timirnich: Error: "info" is not a valid command.
09:36:06 <timirnich> #info all please review
09:36:36 <timirnich> #topic Jira review and responsibility splits
10:29:52 <timirnich> #info Jira reviewed and improved common understanding of issues etc.
10:29:59 <timirnich> #info some duplicates identified
10:30:09 <timirnich> #info will continue next time
10:30:14 <timirnich> #endmeeting